<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.5" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Some Oregon wildfire evacuees told to leave Woodburn shelter | kgw.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.11.5" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.5"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.5" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.5" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.5" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KGW.png?ver=2.4.11.5" />
        <link rel="canonical" href="https://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" />
        <link rel="alternate" href="https://www.kgw.com/mobile/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" />
                    <link rel="amphtml" href="https://www.kgw.com/amp/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" />
        <meta itemprop="datePublished" content="10/27/2020 12:44:50 AM" />
        <meta itemprop="dateModified" content="10/27/2020 12:44:50 AM" />
        <meta itemprop="url" content="https://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
        <meta property="og:title" content="Some Oregon wildfire evacuees told to leave Woodburn shelter">
        <meta property="og:description" content="Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They&#x27;ve stayed there for the past several weeks, until this week.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/27/2020 12:44:50 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Some Oregon wildfire evacuees told to leave Woodburn shelter">
        <meta name="twitter:image:src" content="https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1140x641.jpg">
        <meta name="twitter:image" content="https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KGWNews">
        <meta name="twitter:description" content="Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They&#x27;ve stayed there for the past several weeks, until this week.">
        <meta name="twitter:domain" content="www.kgw.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="kgw.com" />
            <meta name="description" content="Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They&#x27;ve stayed there for the past several weeks, until this week." />
            <meta property="fb:app_id" content="1581580538575404" />
            <meta property="og:site_name" content="kgw.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10/27/2020 12:44:50 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e9d39bc9-9d5f-443e-bdf4-9802c6259a50"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-54270401884768.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/or-portland-kgw-b3802_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Portland, OR" data-subcategory="health" data-keywords="KGW, Portland, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com" data-ga-property-id="UA-71172702-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" data-canonical-url="https://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" data-asset-id="968b998f-609a-44cb-9877-b7f0ffdb0414" data-article-keywords="coronavirus,willamette-valley,marion-county,local,home,news,health" data-content-title="Some Oregon wildfire evacuees told to leave Woodburn shelter" data-content-categories="coronavirus,willamette-valley,marion-county,local,home,news,health" data-content-score="54" data-tracking-tags="" data-t1-publisher="Jeffrey Thompson" data-call-letters="KGW" data-article-byline="Morgan Romero" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Some Oregon wildfire evacuees told to leave Woodburn shelter" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kgw.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="283" data-primarydomain="kgw.com" data-call-letters="KGW" data-twitter-id="KGWNews" data-fban="1581580538575404" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="968b998f-609a-44cb-9877-b7f0ffdb0414" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" data-gptid="or-portland-kgw-b3802_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kgw-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="455" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="465" data-tealium-id-simplifi="533" data-tealium-id-taboola="517" data-tealium-id-truanthem="442" data-tealium-id-visto="454" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1581580538575404"
        data-twitter-id="KGWNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kgw.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/kgw-investigates" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">KGW Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/portland-program-covid-19-relief-payments/283-d57d856c-3f07-4b13-80fe-02c64ebede23" aria-label="Read Portlanders can apply for $500 payments as part of city&#x27;s new COVID-19 housing assistance program">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/64832208/64832208_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/64832208/64832208_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/64832208/64832208_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/64832208/64832208_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/64832208/64832208_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/64832208/64832208_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/64832208/64832208_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/64832208/64832208_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/64832208/64832208_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/portland-program-covid-19-relief-payments/283-d57d856c-3f07-4b13-80fe-02c64ebede23">Portlanders can apply for $500 payments as part of city&#x27;s new COVID-19 housing assistance program</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/park-levy-on-multnomah-county-ballot-would-prevent-parks-and-recreation-reductions/283-7466331f-2949-46a3-8a3a-face4a716bb6" aria-label="Read Measure 26-213 would prevent reductions to Portland parks services and recreation programs">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_1920x1080.jpg 1920w, https://media.kgw.com/assets/KGW/images/8524759e-bb63-4656-a245-df4708006606/8524759e-bb63-4656-a245-df4708006606_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/park-levy-on-multnomah-county-ballot-would-prevent-parks-and-recreation-reductions/283-7466331f-2949-46a3-8a3a-face4a716bb6">Measure 26-213 would prevent reductions to Portland parks services and recreation programs</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Weather cams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/forecast/kgw-5-pm-forecast-10-26-20/283-b565be9a-4328-4fa2-929e-293e7a5ab82a" aria-label="Read KGW 5 P.M. Forecast 10-26-20">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/e3a25b66-6151-40a5-ae3a-c88090bb490f/e3a25b66-6151-40a5-ae3a-c88090bb490f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/kgw-5-pm-forecast-10-26-20/283-b565be9a-4328-4fa2-929e-293e7a5ab82a">KGW 5 P.M. Forecast 10-26-20</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/keeping-nyc-parks-clean-during-the-pandemic/607-f0f2b149-c9d3-4f15-9726-c1eeb46cb157" aria-label="Read Keeping NYC parks clean during the pandemic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_360x203.jpg" data-srcset="https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_16x9.jpg 16w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_140x79.jpg 140w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_360x203.jpg 360w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_540x304.jpg 540w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_750x422.jpg 750w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_1140x641.jpg 1140w, https://media.kgw.com/assets/ACCUWEATHER/images/1de89759-5a09-42b4-9d5c-1f9c7146cf7d/1de89759-5a09-42b4-9d5c-1f9c7146cf7d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/keeping-nyc-parks-clean-during-the-pandemic/607-f0f2b149-c9d3-4f15-9726-c1eeb46cb157">Keeping NYC parks clean during the pandemic</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blazers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Blazers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/beavers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Beavers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/timbers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Timbers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/thorns" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Thorns</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ncaabasketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">NCAA Basketball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ducks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Ducks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mariners" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Mariners</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/seahawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Seahawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/winterhawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Winterhawks</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/herbert-leads-chargers-to-39-29-victory/283-829cf6f1-6449-44c7-9127-29f9120e08a2" aria-label="Read Herbert leads Chargers to 39-29 victory over Jaguars">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/61310349-3c86-4154-962c-55f948187dff/61310349-3c86-4154-962c-55f948187dff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/herbert-leads-chargers-to-39-29-victory/283-829cf6f1-6449-44c7-9127-29f9120e08a2">Herbert leads Chargers to 39-29 victory over Jaguars</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/commentary/dale-hansen-i-made-a-horrible-joke-and-im-sorry/287-28bd1068-5684-4b35-819a-66b853977dce" aria-label="Read Dale Hansen: I made a horrible joke, and I&#x2019;m sorry">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_360x203.png" data-srcset="https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_16x9.png 16w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_140x79.png 140w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_360x203.png 360w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_540x304.png 540w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_750x422.png 750w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_1140x641.png 1140w, https://media.kgw.com/assets/WFAA/images/14ee9541-b036-4077-ba19-b40776c8da49/14ee9541-b036-4077-ba19-b40776c8da49_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/commentary/dale-hansen-i-made-a-horrible-joke-and-im-sorry/287-28bd1068-5684-4b35-819a-66b853977dce">Dale Hansen: I made a horrible joke, and I&#x2019;m sorry</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/podcasts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Podcasts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KGW" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.youtube.com/channel/UCKgAB8lqTbqbwXC-e6_9lhQ" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                                                                    <span class="header__subnav-label">YouTube</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/senate-to-confirm-barrett-for-supreme-court/507-16293201-cc51-4ed1-bdcc-c2efed9729d0" aria-label="Read Amy Coney Barrett confirmed as Supreme Court justice in partisan vote">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_360x203.jpg" data-srcset="https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_16x9.jpg 16w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_140x79.jpg 140w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_360x203.jpg 360w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_540x304.jpg 540w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_750x422.jpg 750w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_1140x641.jpg 1140w, https://media.kgw.com/assets/CCT/images/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3/6e2f9140-a1d3-43f9-ad89-98ec3fdd66a3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/senate-to-confirm-barrett-for-supreme-court/507-16293201-cc51-4ed1-bdcc-c2efed9729d0">Amy Coney Barrett confirmed as Supreme Court justice in partisan vote</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/post-election-violence/283-e1cf36ed-d657-4f72-83b9-400eeb2ba192" aria-label="Read Law enforcement makes post-election plans">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/f4925d53-74d8-46b2-9080-529595bf5f8d/f4925d53-74d8-46b2-9080-529595bf5f8d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/post-election-violence/283-e1cf36ed-d657-4f72-83b9-400eeb2ba192">Law enforcement makes post-election plans</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search kgw.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, OR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">50&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, OR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/politics/elections/voter-guide-2020-everything-you-need-to-know-about-voting-in-oregon/283-03975e04-30fa-4a64-86dd-8afc1850a306">VOTER GUIDE 2020: OVERVIEW</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/politics/elections/voter-guide-2020-candidates-on-the-ballot-in-oregons-november-general-election/283-5bba9884-e80f-4e1f-9c4f-e30dbb5935eb">VOTER GUIDE 2020: THE CANDIDATES</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/politics/elections/voter-guide-2020-measures-on-the-ballot-in-oregon/283-ea51dd46-1552-4096-9077-2b3dcdec7a28">VOTER GUIDE 2020: THE MEASURES</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/ballot">2020 ELECTION - MAIL CONCERNS</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/the-story">THE STORY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/sunrise">SUNRISE</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://youtube.com/kgwnews8">YOUTUBE</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="968b998f-609a-44cb-9877-b7f0ffdb0414"
         data-title="Some Oregon wildfire evacuees told to leave Woodburn shelter"
         data-seo-title="Some Oregon wildfire evacuees told to leave Woodburn shelter"
         data-abstract="Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They&#x27;ve stayed there for the past several weeks, until this week."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, willamette-valley, marion-county, local, home, news, health"
         data-author="Morgan Romero"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;willamette-valley&quot;,&#xD;&#xA;  &quot;marion-county&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Jeffrey Thompson">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">Some Oregon wildfire evacuees told to leave Woodburn shelter</h1>
    <div class="article__summary">Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They've stayed there for the past several weeks, until this week.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KGW/videos/45daaca9-7392-45a0-a4bc-5b952626ac26/45daaca9-7392-45a0-a4bc-5b952626ac26.m3u8"
             data-float="true"
             data-thumbnail="https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1920x1080.jpg"
             data-title="Some fire evacuees have to leave shelter"
             data-description="Some wildfire evacuees had to leave their temporary shelter. Morgan Romero looked into what happened."
             data-site="283"
             data-id="45daaca9-7392-45a0-a4bc-5b952626ac26"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.kgw.com/video/news/local/mr-fire-victims-lose-hotels/283-45daaca9-7392-45a0-a4bc-5b952626ac26"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="nNgL0qVn"
             data-related-media-id="ghQslBKV"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="144"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Some fire evacuees have to leave shelter",
                    "description": "Some wildfire evacuees had to leave their temporary shelter. Morgan Romero looked into what happened.",
                    "thumbnailUrl": "https://media.kgw.com/assets/KGW/images/7d0a620c-e25a-4c22-b37a-846a51d76481/7d0a620c-e25a-4c22-b37a-846a51d76481_1920x1080.jpg",
                    "uploadDate": "10/27/2020 12:32:31 AM",
                    "duration": "144",
                    "contentUrl": "https://www.kgw.com/video/news/local/mr-fire-victims-lose-hotels/283-45daaca9-7392-45a0-a4bc-5b952626ac26",
                    "embedUrl": "https://media.kgw.com/embeds/video/45daaca9-7392-45a0-a4bc-5b952626ac26/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Morgan Romero
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:44 PM PDT October 26, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:44 PM PDT October 26, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1581580538575404&display=popup&href=http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414&redirect_uri=http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Some%20Oregon%20wildfire%20evacuees%20told%20to%20leave%20Woodburn%20shelter&url=http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414&via=KGWNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WOODBURN, Oregon — A KGW viewer reached out and told us the American Red Cross had booted wildfire evacuees from a Woodburn hotel Monday morning, leaving some with nowhere to go.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's a little more complicated than that.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Amid devastating wildfires, the Red Cross provided resource assistance, referrals and recovery planning to nearly 9,500 families in Oregon between Sept. 7 and Oct. 19.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of Oct. 21, nearly 1,800 Oregonians still lived in 68 hotels throughout the state.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many who escaped the flames in the Santiam Canyon sought refuge at the Super 8 in Woodburn. They had stayed there for the past several weeks, until this week.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I'm grateful they gave us a place to stay," said Stephanie Lynch, who evacuated and lost her mobile home in Gates.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"When the Red Cross put us here they said we have time to find another place to go and everything else," said Chrissy Smith, who evacuated a house in Mill City.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Monday, KGW spoke with multiple people packing up all they own after the Red Cross told them to check out of the Super 8.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"It's devastating," Smith said. "I have been crying for the last three days, nonstop."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some say the Red Cross offered a few hundred dollars and a tent to ease the transition.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The Red Cross is getting all these donations and they say they're helping; yes, they are helping some people but some people they're not," Lynch said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Red Cross volunteers on site initially told Lynch and her family to leave but changed course while the KGW crew was there, saying the family could move to another hotel Wednesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/volunteers-send-supplies-to-families-whose-homes-were-lost-in-the-santiam-fire/283-693acdf9-4a25-4f8b-aaa6-faefeb79dbaa">Volunteers send supplies to families whose homes were lost in the Santiam Fire</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Apparently I don't have to leave," she said. "It's different for everybody. It's just really confusing because people are getting different information."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It is different for everybody. KGW reached out to the Red Cross Cascades Region and discovered the issue is complicated and dependent on each person's individual situation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The American Red Cross Cascades Region set up the shelter for wildfire evacuees at the Super 8 in Woodburn, funded by Marion County and supported by Red Cross volunteers.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Marion County has a contract to use the hotel as a COVID-19 isolation and quarantine shelter, and now needs to convert it back. According to a Red Cross spokesperson, Marion County directed the Red Cross to move residents with major damage to their homes, or those whose homes were destroyed from the Super 8 to another site this week.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The organization said case workers on site helped connect evacuees with other agencies, resources and offered money. The organization can't relocate people whose homes are not visibly damaged, who don't have extenuating circumstances, or who haven't connected with case workers to discuss their recovery plan even after repeated attempts.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/wildfire/drone-pilots-assess-oregon-wildfire-damage-for-insurance/283-31bd5de0-2aaf-4c4d-aa0d-10dce166a198">Drone pilots assess Oregon wildfire damage for insurance</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Those leaving the hotel on Monday, like Chrissy Smith, fall in the group ineligible to receiving more lodging assistance. She was renting a room from a friend in Mill City but it's no longer available to her.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"We're still all trying to figure it out. I just got off work," Smith said. "I've been calling around trying to find another hotel."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But a few people told KGW off camera they had lost their homes and were still told to check out.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"It's very heartbreaking that they don't have anywhere to go to and the Red Cross is promising help," Lynch said. "They helped for a little bit. Now you get the boot, that's just what it seems like to me."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are some hopeful developments for many wildfire evacuees.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Those who need a home will get more help from the state soon: Oregon lawmakers passed a $30 million proposal on Friday called Project Turnkey. It turns distressed motels and hotels into shelter space in areas impacted by wildfires.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It didn't come without contention; the $30 million approved was less than half of the money initially sought in the Oregon Legislature's Emergency Board committee hearing.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/wildfire/epa-setting-up-salem-staging-area-at-fairgrounds-for-wildfire-cleanup-efforts/283-7d0fafe8-c14e-4eb7-9fe3-58aedc5ed61c">EPA setting up Salem staging area at fairgrounds for wildfire cleanup efforts</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Some Oregon wildfire evacuees told to leave Woodburn shelter",
  "datePublished": "5:44 PM PDT October 26, 2020",
  "dateModified": "5:44 PM PDT October 26, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.kgw.com/article/news/health/coronavirus/some-oregon-wildfire-evacuees-told-to-leave-woodburn-shelter/283-968b998f-609a-44cb-9877-b7f0ffdb0414"
  },
  "author": {
    "@type": "Person",
    "name": "Morgan Romero"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KGW",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.kgw.com/assets/shared-images/amp-logos/kgw.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.kgw.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=470" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=471" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KGW-TV" src="/assets/shared-images/logos/kgw.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KGW" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.kgw.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KGW-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KGW" src="/assets/shared-images/logos/kgw.png" />
    </div>
    <h2 class="notifications__heading">KGW would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kgw.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.5">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAYei03Gl3_F_iw70i94Q4vHe_3PTr7is4" data-project-id="kgw-news-app" data-sender-id="872819665303" data-app-id="1:872819665303:web:efb285f197b0aab0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-71172702-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-71172702-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>