<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Japan confirms first cases of new COVID-19 variant from UK | kgw.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KGW.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" />
        <link rel="alternate" href="https://www.kgw.com/mobile/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" />
                    <link rel="amphtml" href="https://www.kgw.com/amp/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" />
        <meta itemprop="datePublished" content="12/25/2020 4:38:12 PM" />
        <meta itemprop="dateModified" content="12/25/2020 4:38:12 PM" />
        <meta itemprop="url" content="https://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
        <meta property="og:title" content="Japan confirms cases of new coronavirus variant">
        <meta property="og:description" content="After the five people tested positive for the virus, further analysis said they had the British variant that is 70% more transmissible.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/25/2020 4:38:12 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Japan confirms cases of new coronavirus variant">
        <meta name="twitter:image:src" content="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_1140x641.jpg">
        <meta name="twitter:image" content="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KGWNews">
        <meta name="twitter:description" content="After the five people tested positive for the virus, further analysis said they had the British variant that is 70% more transmissible.">
        <meta name="twitter:domain" content="www.kgw.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="kgw.com" />
            <meta name="description" content="Japan&#x2019;s health ministry has confirmed the country&#x2019;s first cases of infection with the new variant of the coronavirus that was identified in Britain." />
            <meta property="fb:app_id" content="1581580538575404" />
            <meta property="og:site_name" content="kgw.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/25/2020 4:38:12 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e9d39bc9-9d5f-443e-bdf4-9802c6259a50"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-54270401884768.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/or-portland-kgw-b3802_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Portland, OR" data-subcategory="health" data-keywords="KGW, Portland, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com" data-ga-property-id="UA-71172702-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" data-canonical-url="https://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" data-asset-id="6593ddf6-3483-43e2-b043-68f84afd4850" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="Japan confirms cases of new coronavirus variant" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="KGW" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Japan confirms cases of new coronavirus variant" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kgw.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="283" data-primarydomain="kgw.com" data-call-letters="KGW" data-twitter-id="KGWNews" data-fban="1581580538575404" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="6593ddf6-3483-43e2-b043-68f84afd4850" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" data-gptid="or-portland-kgw-b3802_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kgw-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="455" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="465" data-tealium-id-simplifi="533" data-tealium-id-taboola="517" data-tealium-id-truanthem="442" data-tealium-id-visto="454" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="1581580538575404"
        data-twitter-id="KGWNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kgw.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/kgw-investigates" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">KGW Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/vaccine/advocates-push-for-covid-vaccine-in-oregons-hard-hit-latinx-latino-communities/283-add3c79d-09a0-490c-bf31-c726de6b1f1c" aria-label="Read Advocates push for COVID vaccine in Oregon&#x27;s hard-hit Latinx communities">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5/42f3ce34-c9dc-4d90-bee2-08fb7b28d8f5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/vaccine/advocates-push-for-covid-vaccine-in-oregons-hard-hit-latinx-latino-communities/283-add3c79d-09a0-490c-bf31-c726de6b1f1c">Advocates push for COVID vaccine in Oregon&#x27;s hard-hit Latinx communities</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/community/portland-barber-giving-free-haircuts-to-the-homeless/283-eba075ed-6c21-4538-a6df-8061988604c2" aria-label="Read Portland barber giving free haircuts to the homeless">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_1920x1080.jpg 1920w, https://media.kgw.com/assets/KGW/images/00132c32-eb80-493a-91e3-1c3db8fab959/00132c32-eb80-493a-91e3-1c3db8fab959_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/portland-barber-giving-free-haircuts-to-the-homeless/283-eba075ed-6c21-4538-a6df-8061988604c2">Portland barber giving free haircuts to the homeless</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Weather cams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/snowstorm-brings-eastern-tennessee-a-white-christmas/607-6e22b62b-e990-4e8b-9b56-e3c1ef26a42f" aria-label="Read Snowstorm brings eastern Tennessee a white Christmas">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_360x203.jpg" data-srcset="https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_16x9.jpg 16w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_140x79.jpg 140w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_360x203.jpg 360w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_540x304.jpg 540w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_750x422.jpg 750w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_1140x641.jpg 1140w, https://media.kgw.com/assets/ACCUWEATHER/images/d02adbc5-153f-4cd1-9100-7603a8ffc04e/d02adbc5-153f-4cd1-9100-7603a8ffc04e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/snowstorm-brings-eastern-tennessee-a-white-christmas/607-6e22b62b-e990-4e8b-9b56-e3c1ef26a42f">Snowstorm brings eastern Tennessee a white Christmas</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/giant-snowmen-pop-up-to-spread-cheer/607-de7db143-72aa-4f73-a4f4-884040d2561d" aria-label="Read Giant snowmen pop up to spread cheer">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_360x203.jpg" data-srcset="https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_16x9.jpg 16w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_140x79.jpg 140w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_360x203.jpg 360w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_540x304.jpg 540w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_750x422.jpg 750w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_1140x641.jpg 1140w, https://media.kgw.com/assets/ACCUWEATHER/images/57e725ce-7be7-4fa1-aa70-82154d46b257/57e725ce-7be7-4fa1-aa70-82154d46b257_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/giant-snowmen-pop-up-to-spread-cheer/607-de7db143-72aa-4f73-a4f4-884040d2561d">Giant snowmen pop up to spread cheer</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blazers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Blazers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/beavers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Beavers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/timbers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Timbers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/thorns" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Thorns</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ncaabasketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">NCAA Basketball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ducks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Ducks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mariners" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Mariners</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/seahawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Seahawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/winterhawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Winterhawks</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/gobert-dominant-inside-lillard-struggles-jazz-rout-blazers/283-fdaf9e7a-ccdb-4867-a4c1-b8e3a3e146c3" aria-label="Read Gobert dominant inside, Lillard struggles, Jazz rout Blazers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/4a208496-9c4d-4e40-af85-801c98a046e5/4a208496-9c4d-4e40-af85-801c98a046e5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/gobert-dominant-inside-lillard-struggles-jazz-rout-blazers/283-fdaf9e7a-ccdb-4867-a4c1-b8e3a3e146c3">Gobert dominant inside, Lillard struggles, Jazz rout Blazers</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/year-in-review/sports-2020-obit-bryant-sayers-seaver-shula/507-88c7d2ee-04cd-4645-9fed-63c843563e54" aria-label="Read Sports figures we lost in 2020">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_360x203.jpg" data-srcset="https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_16x9.jpg 16w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_140x79.jpg 140w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_360x203.jpg 360w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_540x304.jpg 540w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_750x422.jpg 750w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_1140x641.jpg 1140w, https://media.kgw.com/assets/CCT/images/c7801c81-51fa-4778-ab6e-d165c5937470/c7801c81-51fa-4778-ab6e-d165c5937470_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/year-in-review/sports-2020-obit-bryant-sayers-seaver-shula/507-88c7d2ee-04cd-4645-9fed-63c843563e54">Sports figures we lost in 2020</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/podcasts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Podcasts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.kgw.com/kgwjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.youtube.com/channel/UCKgAB8lqTbqbwXC-e6_9lhQ" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                                                                    <span class="header__subnav-label">YouTube</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/nw-natural-gas-customers-without-service-in-hood-river-white-salmon/283-602f4990-e8ac-4f0a-8aba-837908ec1a11" aria-label="Read NW Natural service restored in White Salmon; crews working through weekend in Hood River">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_360x203.png" data-srcset="https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_16x9.png 16w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_140x79.png 140w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_360x203.png 360w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_540x304.png 540w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_750x422.png 750w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_1140x641.png 1140w, https://media.kgw.com/assets/KGW/images/a83c4ceb-b1a8-4257-bf33-d635687ea076/a83c4ceb-b1a8-4257-bf33-d635687ea076_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/nw-natural-gas-customers-without-service-in-hood-river-white-salmon/283-602f4990-e8ac-4f0a-8aba-837908ec1a11">NW Natural service restored in White Salmon; crews working through weekend in Hood River</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" aria-label="Read Japan confirms cases of new coronavirus variant">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_360x203.jpg" data-srcset="https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_16x9.jpg 16w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_140x79.jpg 140w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_360x203.jpg 360w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_540x304.jpg 540w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_750x422.jpg 750w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_1140x641.jpg 1140w, https://media.kgw.com/assets/CCT/images/d87af915-f9fa-4f20-935d-a488204e7754/d87af915-f9fa-4f20-935d-a488204e7754_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">Japan confirms cases of new coronavirus variant</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search kgw.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Portland, OR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">40&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Portland, OR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/section/year-in-review">2020 YEAR IN REVIEW</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/verify-covid-19-vaccine-qa/283-bee4d404-2d89-4843-860b-40b5b5c6b329">VACCINE Q&amp;A</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/health/coronavirus/oregon-covid-19-restrictions-risk-levels/283-10668a71-ce9d-4faf-864d-f1e86f7e8ed7">OREGON RISK LEVEL MAP</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/vaccine">COVID-19 VACCINE PROGRESS</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/article/news/health/coronavirus/covid-19-the-long-haul/283-ace82690-ad27-4680-8298-dcf36d6ac66f">COVID-19: THE LONG HAUL</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://kgw.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.kgw.com/thegoodstuff">THE GOOD STUFF</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.kgw.com/toy">GREAT TOY DRIVE</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6593ddf6-3483-43e2-b043-68f84afd4850"
         data-title="Japan confirms cases of new coronavirus variant"
         data-seo-title="Japan confirms first cases of new COVID-19 variant from UK"
         data-abstract="After the five people tested positive for the virus, further analysis said they had the British variant that is 70% more transmissible."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">Japan confirms cases of new coronavirus variant</h1>
    <div class="article__summary">After the five people tested positive for the virus, further analysis said they had the British variant that is 70% more transmissible.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KHOU/videos/5b32bac8-b3fe-4ce5-a086-30e3233bc8a8/5b32bac8-b3fe-4ce5-a086-30e3233bc8a8.m3u8"
             data-float="true"
             data-thumbnail="https://media.kgw.com/assets/KHOU/images/674d4dde-2816-4d37-bcc1-a5d11bb559ee/674d4dde-2816-4d37-bcc1-a5d11bb559ee_1920x1080.jpg"
             data-title="Will the COVID vaccine work on the new strain?"
             data-description="Dr. David Persee explain the issue of a possible new  strain of the coronavirus in the UK and how the vaccine affects it."
             data-site="285"
             data-id="5b32bac8-b3fe-4ce5-a086-30e3233bc8a8"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.kgw.com/video/news/health/coronavirus/covid-new-strain-uk/285-5b32bac8-b3fe-4ce5-a086-30e3233bc8a8"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="nNgL0qVn"
             data-related-media-id="0J8i8w3C"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="208"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.kgw.com/assets/KHOU/images/674d4dde-2816-4d37-bcc1-a5d11bb559ee/674d4dde-2816-4d37-bcc1-a5d11bb559ee_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Will the COVID vaccine work on the new strain?",
                    "description": "Dr. David Persee explain the issue of a possible new  strain of the coronavirus in the UK and how the vaccine affects it.",
                    "thumbnailUrl": "https://media.kgw.com/assets/KHOU/images/674d4dde-2816-4d37-bcc1-a5d11bb559ee/674d4dde-2816-4d37-bcc1-a5d11bb559ee_1920x1080.jpg",
                    "uploadDate": "12/21/2020 10:04:56 PM",
                    "duration": "208",
                    "contentUrl": "https://www.kgw.com/video/news/health/coronavirus/covid-new-strain-uk/285-5b32bac8-b3fe-4ce5-a086-30e3233bc8a8",
                    "embedUrl": "https://media.kgw.com/embeds/video/5b32bac8-b3fe-4ce5-a086-30e3233bc8a8/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:38 AM PST December 25, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:38 AM PST December 25, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1581580538575404&display=popup&href=http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850&redirect_uri=http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Japan%20confirms%20cases%20of%20new%20coronavirus%20variant&url=http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850&via=KGWNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>TOKYO, Japan — Japan’s health ministry has confirmed the country’s first cases of infection with the new variant of the coronavirus that was identified in Britain.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The five people arrived between Dec. 18 and Dec. 21, before Japan stepped up border control on Friday for entrants from Britain. A man in his 60s developed fatigue, but the other four were without symptoms.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Health Minister Norihisa Tamura said the five were sent to quarantine straight from the airports.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After they tested positive for the virus, further analysis conducted at the National Institute of Infectious Diseases determined they had the British variant that is 70% more transmissible, the ministry said in a statement.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Shigeru Omi, head of a government taskforce, called for tighter border control to prevent new variants.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/us-to-require-passengers-from-uk-to-test-negative-for-covid-19/507-cf5d946a-5445-453c-9113-325c74661720">US to require negative COVID-19 test for all airline travelers from UK</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/biontech-ceo-confident-vaccine-will-work-on-uk-variant/507-3e77716d-d559-456b-8da9-8d450444a454">BioNTech CEO confident vaccine will work on new UK COVID-19 strain</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Last weekend, Britain’s Prime Minister Boris Johnson said the new variant of the coronavirus seemed to spread more easily than earlier ones and was moving rapidly through England. But Johnson stressed “there’s no evidence to suggest it is more lethal or causes more severe illness,” or that vaccines will be less effective against it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The United States will require airline passengers from Britain to get a negative COVID-19 test before their flight, the Centers for Disease Control and Prevention announced late Thursday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. is the latest country to announce new travel restrictions because of a new variant of the coronavirus that is spreading in Britain and elsewhere.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Airline passengers from the United Kingdom will need to get negative COVID-19 tests within three days of their trip and provide the results to the airline, the CDC said in a statement. The agency said the order will be signed Friday and go into effect on Monday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“If a passenger chooses not to take a test, the airline must deny boarding to the passenger,” the CDC said in its statement.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Britain has been under considerable pressure since the word of the new variant of the virus was made public. Some 40 countries imposed travel bans on Britain, leaving the island nation increasingly isolated.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/1-million-americans-have-received-1st-covid-19-vaccine/507-ae241f46-507e-45f9-86ab-09064d63bc4b">CDC: 1 million Americans have received 1st COVID-19 vaccine</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/uk-new-coronavirus-strain-leads-to-travel-restrictions/507-84456b18-372d-4498-bb94-2a75e1da9fd4">UK facing travel bans on fears of new coronavirus strain</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6.m3u8"
             data-float="false"
             data-thumbnail="https://media.kgw.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg"
             data-title="Reminder about wearing masks properly"
             data-description="We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus."
             data-site="507"
             data-id="8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.kgw.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
             data-origin="upload"
             data-section="news"
             data-subsection="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="nNgL0qVn"
             data-related-media-id="5WNaXfnV"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="63"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.kgw.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Reminder about wearing masks properly",
                    "description": "We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus.",
                    "thumbnailUrl": "https://media.kgw.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg",
                    "uploadDate": "6/16/2020 5:11:34 PM",
                    "duration": "63",
                    "contentUrl": "https://www.kgw.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6",
                    "embedUrl": "https://media.kgw.com/embeds/video/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/iframe"
                    }
                </script>
        </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Japan confirms cases of new coronavirus variant",
  "datePublished": "8:38 AM PST December 25, 2020",
  "dateModified": "8:38 AM PST December 25, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.kgw.com/article/news/health/coronavirus/japan-confirms-cases-of-new-coronavirus-variant/507-6593ddf6-3483-43e2-b043-68f84afd4850"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KGW",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.kgw.com/assets/shared-images/amp-logos/kgw.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.kgw.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=848" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=848" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KGW-TV" src="/assets/shared-images/logos/kgw.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.kgw.com/kgwjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.kgw.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KGW-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KGW" src="/assets/shared-images/logos/kgw.png" />
    </div>
    <h2 class="notifications__heading">KGW would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kgw.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAYei03Gl3_F_iw70i94Q4vHe_3PTr7is4" data-project-id="kgw-news-app" data-sender-id="872819665303" data-app-id="1:872819665303:web:efb285f197b0aab0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-71172702-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-71172702-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>