<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.5.18" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Officials confirm the Asian giant hornet found in Washington was a queen | kgw.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.5.18" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.5.18"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.5.18" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.5.18" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KGW.png?ver=2.4.5.18" />
    <link rel="canonical" href="https://www.king5.com/article/news/local/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" />
    <link rel="alternate" href="https://www.king5.com/article/news/local/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" />
                <link rel="amphtml" href="https://www.kgw.com/amp/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" />
        <meta itemprop="datePublished" content="5/29/2020 6:21:35 PM" />
        <meta itemprop="dateModified" content="6/3/2020 7:09:13 PM" />
        <meta itemprop="url" content="https://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" />
        <meta itemprop="magnet:custom" name="category" content="tech" />
        <meta property="og:url" content="https://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
        <meta property="og:title" content="Officials confirm the Asian giant hornet found in Washington was a queen">
        <meta property="og:description" content="The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/29/2020 6:21:35 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Officials confirm the Asian giant hornet found in Washington was a queen">
        <meta name="twitter:image:src" content="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="KGWNews">
        <meta name="twitter:description" content="The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out.">
        <meta name="twitter:domain" content="www.kgw.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="kgw.com" />
            <meta name="description" content="The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out." />
            <meta property="fb:app_id" content="1581580538575404" />
            <meta property="og:site_name" content="kgw.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/29/2020 6:21:35 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-54270401884768.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/or-portland-kgw-b3802_DesktopTablet" data-section="tech" data-subsection="science" data-topic="environment" data-subtopic="" data-content-type="article" data-category="tech" data-market="Portland, OR" data-subcategory="science" data-keywords="KGW, Portland, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com" data-ga-property-id="UA-71172702-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" data-canonical-url="https://www.king5.com/article/news/local/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" data-asset-id="4150602e-5253-49a0-a1f4-9ba064f49638" data-article-keywords="environment,news,washington,home" data-content-title="Officials confirm the Asian giant hornet found in Washington was a queen" data-content-categories="environment,news,washington,home" data-content-score="72" data-tracking-tags="" data-t1-publisher="Hannah Everman" data-call-letters="KGW" data-article-byline="Michael Crowe" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="First Asian giant hornet found in Washington state" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="283" data-primarydomain="kgw.com" data-call-letters="KGW" data-twitter-id="KGWNews" data-fban="1581580538575404" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="4150602e-5253-49a0-a1f4-9ba064f49638" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" data-gptid="or-portland-kgw-b3802_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kgw-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="455" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="465" data-tealium-id-simplifi="533" data-tealium-id-taboola="517" data-tealium-id-truanthem="442" data-tealium-id-visto="454" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_universal/tech/science/environment"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1581580538575404"
        data-twitter-id="KGWNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kgw.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/kgw-investigates" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">KGW Investigates</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Money</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Life</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/protests/portland-mayor-ted-wheeler-speaks-about-ongoing-protests/283-c7675a30-2fed-4deb-8c97-270a61e19c64" aria-label="Read Portland Mayor Ted Wheeler speaks about ongoing protests, says curfew is unnecessary">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/9ad88848-47be-49c4-a644-4b723946f61e/9ad88848-47be-49c4-a644-4b723946f61e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/protests/portland-mayor-ted-wheeler-speaks-about-ongoing-protests/283-c7675a30-2fed-4deb-8c97-270a61e19c64">Portland Mayor Ted Wheeler speaks about ongoing protests, says curfew is unnecessary</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/it-is-my-truth-local-union-leader-and-portland-native-shares-her-story-perspective-and-the-need-for-allies-in-the-fight-for-equality/283-8046de91-0a7d-48d2-bd96-429ee11a17a7" aria-label="Read &#x2018;It is my truth&#x2019;: Portland native shares her story, need for allies in the fight for equality">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_1920x1080.jpg 1920w, https://media.kgw.com/assets/KGW/images/b3802c08-ade7-4eb3-99ef-4b1631cfb549/b3802c08-ade7-4eb3-99ef-4b1631cfb549_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/it-is-my-truth-local-union-leader-and-portland-native-shares-her-story-perspective-and-the-need-for-allies-in-the-fight-for-equality/283-8046de91-0a7d-48d2-bd96-429ee11a17a7">&#x2018;It is my truth&#x2019;: Portland native shares her story, need for allies in the fight for equality</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Weather cams</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast/283-a6b57ea2-d357-4bf8-af84-e3e6f7455718" aria-label="Read Pleasant weather continues into Friday morning, weekend rain still expected.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast/283-a6b57ea2-d357-4bf8-af84-e3e6f7455718">Pleasant weather continues into Friday morning, weekend rain still expected.</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/kgw-noon-forecast-6-3-20/283-84292e0b-eecb-46a7-a001-867f5584103a" aria-label="Read KGW noon forecast 6-3-20">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/03239db7-64c5-4547-99a5-047ab6c3cddb/03239db7-64c5-4547-99a5-047ab6c3cddb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/kgw-noon-forecast-6-3-20/283-84292e0b-eecb-46a7-a001-867f5584103a">KGW noon forecast 6-3-20</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/blazers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Blazers</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/beavers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Beavers</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/timbers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Timbers</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/thorns" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Thorns</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/ncaabasketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">NCAA Basketball</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/ducks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Ducks</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/mariners" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Mariners</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/seahawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Seahawks</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/winterhawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Winterhawks</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nba/blazers/reports-blazers-will-get-a-chance-to-make-playoffs-when-nba-resumes/283-f01eae39-571e-40f2-b13a-d2749e08773c" aria-label="Read Reports: Blazers will get a chance to make playoffs when NBA resumes">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_360x203.jpg" data-srcset="https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_16x9.jpg 16w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_140x79.jpg 140w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_360x203.jpg 360w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_540x304.jpg 540w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_750x422.jpg 750w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_1140x641.jpg 1140w, https://media.kgw.com/assets/KGW/images/74fb0296-7e4e-4512-a1ea-0264fd1eafcc/74fb0296-7e4e-4512-a1ea-0264fd1eafcc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nba/blazers/reports-blazers-will-get-a-chance-to-make-playoffs-when-nba-resumes/283-f01eae39-571e-40f2-b13a-d2749e08773c">Reports: Blazers will get a chance to make playoffs when NBA resumes</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/amen-ogbongbemiga-linebacker-covid-protest/507-6014385a-4f9a-459f-83bb-07714bacdf52" aria-label="Read Oklahoma State linebacker tests positive for COVID-19 after attending protest">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_360x203.jpg" data-srcset="https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_16x9.jpg 16w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_140x79.jpg 140w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_360x203.jpg 360w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_540x304.jpg 540w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_750x422.jpg 750w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_1140x641.jpg 1140w, https://media.kgw.com/assets/CCT/images/4ed808dd-3374-489b-8710-5c5f3f6168b2/4ed808dd-3374-489b-8710-5c5f3f6168b2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/amen-ogbongbemiga-linebacker-covid-protest/507-6014385a-4f9a-459f-83bb-07714bacdf52">Oklahoma State linebacker tests positive for COVID-19 after attending protest</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/podcasts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Podcasts</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Newsletters</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KGW" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.youtube.com/channel/UCKgAB8lqTbqbwXC-e6_9lhQ" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                                                                <span class="header__subnav-label">YouTube</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/george-floyd/chauvin-charges-second-degree-murder-3-officers-charged-aiding-abetting/89-09458dd1-33d2-4348-937e-757a8f3a6c67" aria-label="Read Chauvin charges elevated to 2nd-degree murder in Floyd&#x27;s death, 3 other officers charged">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_360x203.jpg" data-srcset="https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_16x9.jpg 16w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_140x79.jpg 140w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_360x203.jpg 360w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_540x304.jpg 540w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_750x422.jpg 750w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_1140x641.jpg 1140w, https://media.kgw.com/assets/KARE/images/aa7459d6-52ad-49de-b541-275e61f4e170/aa7459d6-52ad-49de-b541-275e61f4e170_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/george-floyd/chauvin-charges-second-degree-murder-3-officers-charged-aiding-abetting/89-09458dd1-33d2-4348-937e-757a8f3a6c67">Chauvin charges elevated to 2nd-degree murder in Floyd&#x27;s death, 3 other officers charged</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/troop-home-decision-reversed-esper/507-c855d139-b182-409d-a727-5f851f760c7e" aria-label="Read Plan to send active-duty troops home nixed by Defense Secretary Esper">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_360x203.jpg" data-srcset="https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_16x9.jpg 16w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_140x79.jpg 140w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_360x203.jpg 360w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_540x304.jpg 540w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_750x422.jpg 750w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_1140x641.jpg 1140w, https://media.kgw.com/assets/CCT/images/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0/a6c0d216-e27e-453f-8a6c-30b60d0cf5d0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/troop-home-decision-reversed-esper/507-c855d139-b182-409d-a727-5f851f760c7e">Plan to send active-duty troops home nixed by Defense Secretary Esper</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search kgw.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/masthead_sponsor/tech/science/environment"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, OR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">68&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, OR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/kyron">Kyron Horman</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/factsnotfear">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/radar">Live Radar</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/podcasts ">Podcasts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/inside-woodlawn">Inside Woodlawn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/kgw-investigates">KGW Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-story">The Story with Dan Haggerty</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sunrise">KGW Sunrise</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
            <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
                <div class="breaking-news-alerts__wrap">
                    <div class="breaking-news-alerts__close"></div>
                    <div class="breaking-news-alerts__label">Breaking News</div>
                    <ul class="breaking-news-alerts__headline-wrap">
                        <template class="breaking-news-alerts__template">
                            <li class="breaking-news-alerts__item">
                                <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                                    <span class="breaking-news-alerts__headline"></span>
                                    <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                                </a>
                            </li>
                        </template>
                    </ul>
                        <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count">4</span>) &raquo;</a>
                </div>
            </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Portland&#x27;s Leading Local News: Weather, Traffic, Sports and more | Portland, Oregon | KGW.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="4150602e-5253-49a0-a1f4-9ba064f49638"
         data-title="Officials confirm the Asian giant hornet found in Washington was a queen"
         data-seo-title="Officials confirm the Asian giant hornet found in Washington was a queen"
         data-abstract="The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out."
         data-section="tech"
         data-subsection="science"
         data-topic="environment"
         data-subtopic=""
         data-url="www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638"
         data-gpt-network-code="32805352"
         data-categories="environment, news, washington, home"
         data-author="Michael Crowe"
         data-keywords="[&#xD;&#xA;  &quot;environment&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;washington&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Hannah Everman">
    <a class="article__category" href="/section/environment">environment</a>
    <h1 class="article__headline">Officials confirm the Asian giant hornet found in Washington was a queen</h1>
    <div class="article__summary">The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KING/videos/ea99ea9e-f0a4-4e0b-8d11-944c837b0be2/ea99ea9e-f0a4-4e0b-8d11-944c837b0be2.m3u8"
         data-float="true"
         data-thumbnail="https://media.kgw.com/assets/KING/images/a4ed840b-25dc-4f4f-9973-124fcf3e908d/a4ed840b-25dc-4f4f-9973-124fcf3e908d_1920x1080.jpg"
         data-title="Suspected queen Asian giant hornet found in Washington"
         data-description="The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out."
         data-site="281"
         data-id="ea99ea9e-f0a4-4e0b-8d11-944c837b0be2"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.kgw.com/video/news/local/suspected-queen-asian-giant-hornet-found-in-washington/281-ea99ea9e-f0a4-4e0b-8d11-944c837b0be2"
         data-origin="clipping"
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="nNgL0qVn"
         data-related-media-id="S8qAeu52"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.kgw.com/assets/KING/images/a4ed840b-25dc-4f4f-9973-124fcf3e908d/a4ed840b-25dc-4f4f-9973-124fcf3e908d_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Suspected queen Asian giant hornet found in Washington",
                    "description": "The invasive species pose a threat to bees and officials are racing to wipe the Asian giant hornets out.",
                    "thumbnailUrl": "https://media.kgw.com/assets/KING/images/a4ed840b-25dc-4f4f-9973-124fcf3e908d/a4ed840b-25dc-4f4f-9973-124fcf3e908d_1920x1080.jpg",
                    "uploadDate": "5/30/2020 2:13:22 AM",
                    "duration": "93",
                    "contentUrl": "https://www.kgw.com/video/news/local/suspected-queen-asian-giant-hornet-found-in-washington/281-ea99ea9e-f0a4-4e0b-8d11-944c837b0be2",
                    "embedUrl": "https://media.kgw.com/embeds/video/ea99ea9e-f0a4-4e0b-8d11-944c837b0be2/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Michael Crowe
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 11:21 AM PDT May 29, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 12:09 PM PDT June 3, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1581580538575404&display=popup&href=http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638&redirect_uri=http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Officials%20confirm%20the%20Asian%20giant%20hornet%20found%20in%20Washington%20was%20a%20queen&url=http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638&via=KGWNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>The U.S. Department of Agriculture confirmed Wednesday that the Asian giant hornet found in Washington last week was a queen.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Officials say the queen was also mated, and if she started a nest it will not survive without her.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Asian giant hornet was discovered last week, the first one found in the state since the <a href="/article/tech/science/environment/hunting-the-asian-giant-hornet-found-in-washington-murder-hornet/281-9599b986-1cfa-4278-aaff-2377f6eba5c5" rel="noopener noreferrer" target="_blank">invasive species showed up in the U.S. late last year.</a></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid1/tech/science/environment"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The dead hornet was found by someone walking on the road near Custer, Wash. on May 27. The Dept. of Agriculture credited the “eagle-eyed” resident for the discovery.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Entomologists confirmed it was an Asian giant hornet from the photo submitted to the state, and also used lab testing to confirm the specimen.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But the bigger news - officials believe the new hornet is a queen, a sign of a potentially larger problem in the race to eradicate the pests.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“What that means is something made it through the winter, and since colonies can produce a few hundred queens, it means we probably have a few more to look for as well, which is why it’s significant," said Sven-Erik Spichiger, with the state Department of Agriculture.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>This hornet was found near the location of a suspected bee kill by Asian giant hornets at the end of 2019. WSDA will continue trapping plans in the area to try and find any colonies or queens that may be there.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The queen identification must be confirmed at a D.C. lab, officials said, and they also don't yet know if it had established its own colony, or been fertilized. The hope was the hornets spotted last year had come over on their own and would die out over the winter.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1140x641.jpg" data-srcset="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_16x9.jpg 16w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_360x203.jpg 360w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_540x304.jpg 540w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_140x79.jpg 140w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_750x422.jpg 750w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1920x1080.jpg 1920w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1140x641.jpg 1140w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1140x641.jpg" srcset="https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_16x9.jpg 16w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_360x203.jpg 360w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_540x304.jpg 540w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_140x79.jpg 140w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_750x422.jpg 750w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1920x1080.jpg 1920w, https://media.kgw.com/assets/KING/images/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2/f86f62bd-a6ba-4a94-9da9-ecbbce4d90d2_1140x641.jpg 1140w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WA Dept. of Agriculture</div>
                    <div class="photo__caption">An Asian giant hornet found in Washington May 2020, the first of the year. The invasive species poses a threat to bees.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>“The U.S. Department of Agriculture’s Animal and Plant Health Inspection Service (APHIS) has developed response guidelines that include several options for eradicating the Asian giant hornet should additional hornets be detected in Washington State. At this time, there is no evidence that Asian giant hornets are established in Washington State or anywhere else in the United States,” according to Osama El-Lissy, Deputy Administrator, for USDA/APHIS’ Plant Protection and Quarantine program.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid2/tech/science/environment"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Calling the hornets 'established,' state officials said, is a technical bar that has still not been met with this discovery, though Washington is "right on the cusp."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>How the hornets got here, we may never know, though officials identified international shipping as a likely vector.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Dept. of Ag said British Columbia <a href="/article/tech/science/environment/asian-giant-hornet-found-in-british-columbia-in-first-2020-sighting/281-1ca173f0-ff38-44e6-999f-b744004ea90c" rel="noopener noreferrer" target="_blank">identified an Asian giant hornet</a> on May 15 a few miles away in Langley, B.C. Spichiger said that is also believed to be a queen.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Asian giant hornets are not known to be aggressive towards humans, but can cause problems – their venom is more toxic, and stingers longer than native insects. Attacks can be fatal.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/tech/science/environment/asian-giant-hornet-found-in-british-columbia-in-first-2020-sighting/281-1ca173f0-ff38-44e6-999f-b744004ea90c">Asian giant hornet found in British Columbia in first 2020 sighting</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The more urgent concern – if the hornets gain a foothold in the U.S., they could decimate bee populations. The hornets enter a ‘slaughter phase,’ where they can kill thousands of bees, decapitating them. Bees that evolved around Asian giant hornets have developed techniques to fight back, but bees in North America have no such response.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://www.youtube.com/embed/cvl3SH8gAAU' width='560' height='315' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Experts note hundreds of crops in Washington rely on bees to pollinate plants.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"To me the scariest thing is the impact this could have on our managed pollinators," Spichiger said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The vicious behavior towards bees earned the insects a controversial nickname in some circles, 'murder hornets.' State officials said Friday they take issue with that - worrying it hides vital information from people that search the term online.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Spichiger stressed that time remains a factor as they work to trap and eradicate the giant hornets. They are working on the capability to capture live workers over the summer and track them back to nests, which they will then destroy.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The clock is ticking before fall, though, when any established colonies would begin producing more queens for the next year.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"We do not want any to go through to October or so when they create breeding caste, and starting the next year's population," Spichiger said. "So we want to locate and eliminate as many nests as we can probably prior to the end of September."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_mid3/tech/science/environment"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><a href="https://agr.wa.gov/departments/insects-pests-and-weeds/insects/hornets" rel="noopener noreferrer" target="_blank">To learn more about Asian giant hornets, or report a sighting – click here.&nbsp;</a>State officials say if you see one – take a picture if safely able, but leave it alone.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Spichiger also said there are conversations about options to make keeping Asian giant hornets on property illegal if they are identified.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/fake-signs-about-asian-giant-hornets-posted-on-washington-trails/281-0f61b2fc-1e3c-431b-9557-c13a2564c825">Fake signs about Asian giant hornets posted on Washington trails</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Officials confirm the Asian giant hornet found in Washington was a queen",
  "datePublished": "11:21 AM PDT May 29, 2020",
  "dateModified": "12:09 PM PDT June 3, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.kgw.com/article/tech/science/environment/new-asian-giant-hornet-found-in-washington-state-first-of-the-year/281-4150602e-5253-49a0-a1f4-9ba064f49638"
  },
  "author": {
    "@type": "Person",
    "name": "Michael Crowe"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KGW",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.kgw.com/assets/shared-images/amp-logos/kgw.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.kgw.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/tech/science/environment"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_atf/tech/science/environment&amp;sz=300x250|300x600&amp;c=558" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/tech/science/environment"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/or-portland-kgw-b3802_DesktopTablet/article_flex_btf/tech/science/environment&amp;sz=970x250|728x90|1140x286|1x1&amp;c=558" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KGW-TV" src="/assets/shared-images/logos/kgw.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KGW" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.kgw.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Personal Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KGW-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/or-portland-kgw-b3802_DesktopTablet/exit_interstitial/tech/science/environment"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KGW" src="/assets/shared-images/logos/kgw.png" />
    </div>
    <h2 class="notifications__heading">KGW would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kgw.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.5.18">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyAYei03Gl3_F_iw70i94Q4vHe_3PTr7is4" data-project-id="kgw-news-app" data-sender-id="872819665303" data-app-id="1:872819665303:web:efb285f197b0aab0">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-71172702-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-71172702-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>