<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags--> <!--Custom meta tags end--> <!--title tag--> <title>4 psychological tricks to help stick to your New Year's resolutions | KGW.com</title> <!--title tag end--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--> <!--[if gt IE 10]><!--><html style="" class=" js no-touch history csstransforms csstransforms3d csstransitions video" lang="en"><!--<![endif]--> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Every year, millions of people around the world make New Year&amp;rsquo;s resolutions. And every year, the great majority of us break and abandon those resolutions. Psychology research can help." lang="en-US" /> <meta name="keywords" content="Nation-Now,Facebook-Instant,News" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171229 15:09:45"/><Attribute name="edate" value="1514560185702"/><Attribute name="edateformat" value="20171229 15:09:45"/><Attribute name="sdate" value="1514560185767"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="283"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Nation-Now"/><Attribute name="Category" value="Facebook-Instant"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Every year, millions of people around the world make New Year&rsquo;s resolutions. And every year, the great majority of us break and abandon those resolutions. Psychology research can help. "/><Attribute name="Headline" value="4 psychological tricks to help stick to your New Year&#39;s resolutions"/><Attribute name="Keywords" value="Nation-Now,Facebook-Instant,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171229 15:09:45"/><Attribute name="PubDate" value="20171229 15:09:45"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="12064903"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="503177018"/><Attribute name="URL" value="http://www.kgw.com/img/resize/content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg?preset=140-105"/><Attribute name="Title" value="Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328-10425127-10425127.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;kgw&#x2e;com&#x2f;news&#x2f;nation-now&#x2f;4-psychological-tricks-to-help-stick-to-your-new-years-resolutions&#x2f;503177179" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513141056000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513140905000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513140905000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"69133"},getLayoutId:function(){return"82"},getLayoutURL:function(){return"http://www.kgw.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60976"},getScopeGroupIdOrLiveGroupId:function(){return"60976"},getParentGroupId:function(){return"60976"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.kgw.com/tegna-main-theme/images"},getPathThemeRoot:function(){return"/tegna-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60976&refererPlid=69133"},getURLHome:function(){return"http://www.kgw.com/web/guest"},getSessionId:function(){return"C7DE9602706C4597B3E9FC55DFE98B6A"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.kgw.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514565600052&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&colorSchemeId=02&minifierType=js&languageId=en_US&b=6110&t=1514565600052"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fnation-now\x2f4-psychological-tricks-to-help-stick-to-your-new-years-resolutions\x2f503177179";Liferay.currentURLEncoded="%2Fnews%2Fnation-now%2F4-psychological-tricks-to-help-stick-to-your-new-years-resolutions%2F503177179";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94601" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_GcW2VIUnWgep","101_INSTANCE_P3l9XXeL3yDW","56_INSTANCE_zi9CWQ3vGCMm","56_INSTANCE_0UcSJa6mQ3Wa","56_INSTANCE_dLQM2wPZV4PM","56_INSTANCE_cTFOu8HMgSxr","56_INSTANCE_S9HyLu5hRZor","56_INSTANCE_QOqE0Z6idp88","56_INSTANCE_FTd6Vj5pBWr7","56_INSTANCE_BOUURC4v9o42","56_INSTANCE_baPi9dsjqrCp"];/*]]>*/</script> <!-- Tegna UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=94601c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KGW"},getParentGroupName:function(){return"KGW"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/EP.CONST.isShowImageStatusEnabled=true;/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=94601c1" type="text/javascript"></script> <!-- Tegna UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/TegnaComponents.js&epversion=94601c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/utils/TegnaUtils.js&epversion=94601c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var companyId=themeDisplay.getCompanyId();var groupId=60980;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"65420"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60980"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;kgw&#x2e;com&#x2f;tegna-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513140977000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta content="text/html; charset=UTF-8" name="Content-Type"> <meta name="google" content="notranslate"> <meta name="author" content="TEGNA"> <meta name="viewport" content="width=1280" /> <!--social tags--> <!-- common social meta --> <meta property="fb:app_id" content="346859238673925" /> <meta property="og:site_name" content="KGW"> <meta property="og:locale" content="en_US" /> <!-- common social meta end --> <!-- story social meta --> <meta property="og:url" content="http://www.kgw.com/news/nation-now/4-psychological-tricks-to-help-stick-to-your-new-years-resolutions/503177179"> <meta property="og:title" content="4 psychological tricks to help stick to your New Year's resolutions"> <meta property="og:description" content="Every year, millions of people around the world make New Year&rsquo;s resolutions. And every year, the great majority of us break and abandon those resolutions. Psychology research can help."> <meta property="og:type" content="article" /> <meta property="og:image" content="http://content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <meta property="og:article:published_time" content="2017-12-29T04:09:45-1100"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="KGWNews"> <meta name="twitter:title" content="4 psychological tricks to help stick to your New Year's resolutions"> <meta name="twitter:description" content="Every year, millions of people around the world make New Year&rsquo;s resolutions. And every year, the great majority of us break and abandon those resolutions. Psychology research can help."> <meta name="twitter:image:src" content="http://content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg"> <meta name="twitter:domain" content="http://www.kgw.com"> <!-- story social meta end --> <!-- amphtml --> <link rel="amphtml" href="http://www.kgw.com/amp/news/nation-now/4-psychological-tricks-to-help-stick-to-your-new-years-resolutions/503177179"> <!-- end amphtml --> <!-- social tags end--> <!--Index Exchange--> <!--chartbeat info--> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={};_sf_async_config.title="4 psychological tricks to help stick to your New Year's resolutions";/*]]>*/</script> <!--site info--> <!--site api --> <script>/*<![CDATA[*/if(typeof tegna==="undefined"){var tegna={}}tegna.siteVars={socialsettings:{twitter:"@KGWNews",google:"",facebook:"346859238673925",facebookUrl:"https://www.facebook.com/KGWTV8",pinterest:""},imageresize:"http://www.kgw.com/img/resize/",adchoices:"http://www.kgw.com/about/ad-choices",seoFriendlyName:"KGW",closings:{path:"",type:"None",organizationListPath:"",url:"http://www.kgw.com/closings"},state:"OR",city:"Portland",timezone:"PST",tos:"http://www.kgw.com/about/terms",name:"kgw",utilities:{"Video Pop":true,"Lift Igniter":false,"iFrame Resizer":true,Recommendations:true},siteid:283,spaces:{olympics:{articleurl:"http://www.kgw.com/ext/news/olympics/",space:"1ap9lzdhjr1f"},nationnow:{articleurl:"http://www.kgw.com/ext/news/nation-now/",space:"opy3xy53j2y8"}},countdowns:[{clickurl:"http://www.kgw.com/eclipse",id:1,imagepath:"http://interactive.wtsp.com/eclipse/TotalSolarEclipse_SocialShareVertical.png",slideshowType:"2",name:"Eclipse Countdown",enddate:"08/21/2017"}],videosettings:{relatedsource:"off",autoplay:"true"},layer:"ad03606241d049e0b478145b70de72e2",callletters:"KGW",privacy:"http://www.kgw.com/about/privacy",weathersettings:{zip:"",wsi:"1276",url:"http://www.kgw.com/weatheralerts"},copyright:"KGW-TV",primarydomain:"kgw.com",header:"http://www.kgw.com/services/cobrand/header",helppage:"http://www.kgw.com/about/faq",footer:"http://www.kgw.com/services/cobrand/footer",tealiumsettings:{external:"tags.tiqcdn.com/utag/tegna/kgw-external/prod/utag.js",desktop:"tags.tiqcdn.com/utag/tegna/kgw/prod/utag.js",mobile:"tags.tiqcdn.com/utag/tegna/kgw-mobile/prod/utag.js",profile:"kgw"},communityrules:"http://www.kgw.com/about/community-rules",mobile:{appid:"404245042",headerimage:"http://content.tegna-media.com/m-theme/images/kgw/logo-main2x.png"},adsettings:{id:"or-portland-kgw-b3802",st:{blockedUrls:["/about/meet-the-team"]},fanenabled:"false",amp:{adsenabled:"true",position2:"32805352/or-portland-KGW-B3802/mobile_amp_ad/320x50",position1:"32805352/or-portland-KGW-B3802/mobile_amp_ad/300x250"},fan:{desktop:{preroll:"686234131526265_689335094549502"},mobile:{preroll:"686234131526265_689335141216164",banner:"346859238673925_1463877756972062"}},adaccount:"B3347"}};/*]]>*/</script> <!--OpenX--> <script type="text/javascript" src="//tegna-d.openx.net/w/1.0/jstag?nc=32805352-Tegna"></script> <!-- sharethrough --> <script>/*<![CDATA[*/if(typeof shtrAd==="undefined"){var shtrAd={}}shtrAd.assets={local:{sharethroughAdTag:"/32805352/or-portland-KGW-B3802/st_native",sharethroughAdId:"div-gpt-ad-1489073904871-40",sharethroughNativeKey:"2YNEkKMk1QC5WsCndTXLDYVB",sharethroughAdTag_article:"/32805352/or-portland-KGW-B3802/st_native_article",sharethroughAdId_article:"div-gpt-ad-1490620040439-0"}};/*]]>*/</script> <!--////////// CSS //////////--> <!--LAKANA CSS *FIRST LOAD * --> <link rel="apple-touch-icon" href="http://www.kgw.com/tegna-main-theme/images/color-schemes/kgw/apple-touch-icon.png?minifierType=js&languageId=en_US&b=6110&t=1513140977000"> <link rel="shortcut icon" href="http://www.kgw.com/tegna-main-theme/images/color-schemes/kgw/favicon.png?minifierType=js&languageId=en_US&b=6110&t=1513140977000" type="image/png"> <!--[if lt IE 9]> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/configs-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1513140977000"> <![endif]--> <!--[if lte IE 9]> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/common-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1513140977000"> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/main-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1513140977000"> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/dynamic-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1513140977000"> <![endif]--> <!--////////// JS //////////--> <script>/*<![CDATA[*/(function(a){var c=a.Env._loader;var d=c.groups["ep-autocomplete"],b="ep-autocomplete-ko";if(!d||!d.modules[b]){EP.Loader.addModule({name:b,type:"js",base:"/html/js/endplay/autocomplete/",path:"ep-autocomplete-ko.js",requires:["ep-autocomplete-basic","knockout"]})}})(AUI());/*]]>*/</script> <!--TEGNA JS--> <!--[if lt IE 9]> <script src="http://www.kgw.com/tegna-main-theme/js/tegna/html5shiv-printshiv.js"></script> <script src="http://www.kgw.com/tegna-main-theme/js/tegna/respond.min.js"></script> <![endif]--> <!-- JW Player --> <script>/*<![CDATA[*/(function(a){EP.Loader.addGroup({name:"jw-player",modules:{"jw-player":{name:"jw-player",type:"js",fullpath:"//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"}}});AUI.add("tegna-jw-player",function(){jwplayer.key="gHuwoRHkuB6uWhpL1hi32fF0ImynS+47JDSX8A=="},"",{requires:["jw-player"]})})(AUI());/*]]>*/</script> <script type="text/javascript" src="//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"></script> <script type="text/javascript" src="http://interactive.tegna-media.com/video/jwloader/build/jwloader.js"></script> <!-- begin: OpenX Bidder script --> <script>/*<![CDATA[*/function oxDone(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}setTimeout(function(){if(!("OX" in window||"oxhbjs" in window)){oxDone()}},500);/*]]>*/</script> <!--LAKANA JS--> <script src='http://www.kgw.com/tegna-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1513140977000'></script> <script>/*<![CDATA[*/(function(a,c){EP.Clients=EP.Clients||{};EP.Clients.Tegna=EP.Clients.Tegna||{};window.tegna.utils=tegna.utils||{};tegna.utils=a.mix(tegna.utils,{getSite:function(){return"kgw"},getContentType:function(){return"$contentType"},setLater:function(i,f,d,e,h,g){tegna.utils.killLater(i);return a.later(f,d,e,h,g)},killLater:function(d){if(d){d.cancel()}return null}},true);var b=c.fn.outerWidth;c.fn.outerWidth=function(){var d=arguments.length?arguments:[false];return b.apply(this,d)}})(AUI(),jQuery);/*]]>*/</script> <!--page refresh start--> <script>/*<![CDATA[*/(function(){window.tegna=window.tegna||{};tegna.pageRefresh={setRefresh:function(){},clearRefresh:function(){}}})();/*]]>*/</script> <!--page refresh end --> <script>/*<![CDATA[*/(function(){tegna.ads.timeRefreshInterval=75000})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> <script id="amznAds" data-amznads='{"siteId":"3276","sizes":"a7x9|a3x2|a3x6|a3x5", "maxPriority":"13"}'> try { amznads.getAds('3276'); } catch(e) { /*ignore*/ } </script> <script>/*<![CDATA[*/tegna.ads.amazon.setPageLevelAmznTargeting();/*]]>*/</script> <!-- Google GPT AD Start --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = 'http://www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <!--start googleAnalytic--> <script type="text/javascript">/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var propertiesStr="KGW:UA-71172702-1,TEGNARollup:UA-18558019-7";if(propertiesStr){propertiesStrArr=propertiesStr.split(",");if(propertiesStrArr){for(var i in propertiesStrArr){var arr=propertiesStrArr[i].split(":");ga("create",arr[1],"auto",{name:arr[0]});ga(arr[0]+".send","pageview")}}};/*]]>*/</script> <!--end googleAnalytic--> <!-- Taboola --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"http://cdn.taboola.com/libtrc/tegna-network1/loader.js");/*]]>*/</script> <!-- Begin Tegna Gallery Styles --> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/css/slider-pro.min.css" /> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/tegnagallery.css" /> <!-- End Tegna Gallery Styles --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!-- Facebook SDK --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"346859238673925",cookie:true,xfbml:true,version:"v2.5"});FB.getLoginStatus(function(a){statusChangeCallback(a)});displayFBCounts()};(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));var displayFBCounts=function(){$(document).ready(function(){var c=encodeURI($("meta[property='og:url']").attr("content")),a=$(".util-bar-comments-count-facebook"),b=$(".util-bar-share-count-facebook");if(b.length>0||a.length>0){FB.api({method:"links.getStats",urls:c},function(d){if(d[0]&&d[0].total_count>0){b.text(d[0].total_count)}if(d[0]&&d[0].commentsbox_count>0){a.text(d[0].commentsbox_count)}})}})};function statusChangeCallback(a){console.log(a);if(a.status==="connected"){accountInfo();$(".site-nav-user-logged-out-wrap").removeClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").addClass("site-nav-user-dropdown-wrap-active")}else{if(a.status==="not_authorized"){$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}else{$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}}}function logIn(){console.log("begin to login...");FB.login(function(a){statusChangeCallback(a)},{scope:"public_profile,email,user_photos"})}function accountInfo(){FB.api("/me",function(a){console.log("Successful login for: "+a.name);$(".site-nav-user-logged-in-wrap .site-nav-user-display-name").text(a.name)});FB.api("/me/picture",function(a){$(".site-nav-user-link .site-nav-user-avatar-image").attr("src",a.data.url);$(".site-nav-user-link .site-nav-user-avatar-span").addClass("site-nav-visible-alt-span")})}function logOut(){console.log("begin to logout...");FB.logout(function(a){statusChangeCallback(a);$(".site-nav-user-link .site-nav-user-avatar-image").attr("src","");$(".site-nav-user-link .site-nav-user-avatar-span").removeClass("site-nav-visible-alt-span")})};/*]]>*/</script> <!--start tealium--> <script type="text/javascript">/*<![CDATA[*/var pageType="article";var pageContentType="article";if(!pageType){pageType=pageContentType}if(!pageContentType){pageContentType=pageType}var pageName="Story";var currentPageCategroyName="Nation-Now";if(pageName){pageName=pageName.toLowerCase()}else{pageName=pageType}if(pageContentType=="story"||pageContentType=="feed-story"){pageContentType="article"}var utag_data={page_type:pageType,page_name:pageName,content_type:pageContentType,user_id:"",user_status:"authenticated",asset_id:"",gallery_title:"",gallery_index:""};(function(f,a){var d=[];d[1]="News";d[0]=currentPageCategroyName;var b=["section","subsection","topic","subtopic"];for(var c=0;c<b.length;c++){utag_data[b[c]]=""}var e=d.length-1;if(d.length>0){for(var c=0;c<d.length;c++){if(e<0){break}utag_data[b[c]]=d[e];e--}}utag_data.category=utag_data.section;utag_data.subcategory=utag_data.subsection;if(pageType==="search"||pageType==="gallery"||pageType==="weather"||pageType==="closings"||pageType==="alerts"){}else{if(pageContentType==="article"){utag_data.article_byline="Neil\x20Levy\x2c\x20University\x20of\x20Oxford\x2f\x20The\x20Conversation\x20";utag_data.article_date="2017-12-29";utag_data.article_keywords="Nation-Now\x2cFacebook-Instant\x2cNews";utag_data.asset_id="503177179";utag_data.content_title="4\x20psychological\x20tricks\x20to\x20help\x20stick\x2e\x2e\x2e"}}})(jQuery,AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(f,e,h,g){f="//tags.tiqcdn.com/utag/tegna/kgw/prod/utag.js";e=document;h="script";g=e.createElement(h);g.src=f;g.type="text/java"+h;g.async=true;f=e.getElementsByTagName(h)[0];f.parentNode.insertBefore(g,f)})();/*]]>*/</script> <!--end tealium--> <!--[if lt IE 8]> <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--> <header class="site-header"> <div class="site-header-inner-wrap "> <div class="site-masthead"> <a class="site-masthead-logo-link" data-ht="Headerkare11 Headerlogoexpanded" href="http://www.kgw.com"> <img class="site-masthead-logo-img" src="http://content.tegna-media.com/theme/images/kgw/site-masthead-logo@2x.png" height="80" alt="KGW"> </a> <div class="site-masthead-search-wrap"> <!-- begin UI: SEARCH --> <form class="site-masthead-search-form"> <input type="hidden" name="ct" value="r"/> <div class="site-masthead-search-input-wrap ui-form-field-container"> <input id="site-search__field" class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"/> <div id="site-search__button" class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"> </div> </div> <input class="site-masthead-search-btn submit" type="submit" value="Search">
      <span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span>
    </form>
    <!-- end UI: SEARCH -->
    <script>
    (function($, A){
        window.setTimeout(function() {
            /* begin:google site search box */
             $("#site-search__button").click(function(e) {
                e.preventDefault();
                var t = $("#site-search__field").val().trim();
                if (t != "") {
                    $("#searchTerm_box").val(t);
                    $("#nav-search button").trigger("click")
                }
            });
            $('#site-search__field').keydown(function(e){
                if(e.keyCode==13){
                    e.preventDefault();
                    var t = $("#site-search__field").val().trim();
                    if (t != "") {
                        $("#searchTerm_box").val(t);
                        $("#nav-search button").trigger("click")
                    }
                }
             });
            /* end:google site search box */
        }, 0);
    })( jQuery, AUI() ); 
    </script>
        </div>
      </div>
          
    
                        
                     
                                                    
                  





    
	    <nav class="site-nav">
	  <ul class="site-nav-list" ajaxurl="/?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION_HEADLINES&_refresharticle_WAR_epwcmportlet_groupId=60976&_refresharticle_WAR_epwcmportlet_friendlyURL=frendlyUrl_place_holder&_refresharticle_WAR_epwcmportlet_articleId=module_instance_id_place_holder">
        <li class="site-nav-item site-nav-end-item site-nav-logo-item">
          <a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="http://www.kgw.com">
            <img class="site-nav-logo-img " src="http://content.tegna-media.com/theme/images/kgw/site-nav-logo@2x.png" height="40" alt="KGW">
          </a>
        </li>
                                                                        
                                        
                                        
                                        
                                        
                                        
                                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module site-nav-item-visible site-nav-active-item" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-end-link site-nav-first-primary-link site-nav-text-link" href="http://www.kgw.com/home" data-ht="Headerhome" friendlyURL="/home">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover broadcast-theme-bg-hover site-nav-home-span ">Home
                            </span>
              <span class="site-nav-theme-border home-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-weather-no-icon-item site-nav-weather-item site-nav-module site-nav-weather-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-weather-no-icon-link site-nav-weather-link" href="http://www.kgw.com/weather" data-ht="Headerweather" friendlyURL="/weather">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span site-nav-text-span-icon site-nav-weather-no-icon-span weather-theme-bg-hover site-nav-weather-span site-nav-weather-span ">Weather
                              <span class="nav-icon-weather-temp" data-weather="TempCurrent" data-weather-suffix="&deg;">56&deg;
                </span>
                            </span>
              <span class="site-nav-theme-border weather-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-local-item site-nav-module site-nav-local-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-local-link" href="http://www.kgw.com/local" data-ht="Headerlocal" friendlyURL="/local">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span local-theme-bg-hover broadcast-theme-bg-hover site-nav-local-span ">Local
                            </span>
              <span class="site-nav-theme-border local-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-nation-now-item site-nav-module site-nav-nation-now-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-nation-now-link" href="http://www.kgw.com/nation-now" data-ht="Headernation-now" friendlyURL="/nation-now">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span nation-now-theme-bg-hover broadcast-theme-bg-hover site-nav-nation-now-span ">Nation Now
                            </span>
              <span class="site-nav-theme-border nation-now-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-traffic-item site-nav-module site-nav-traffic-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-traffic-link" href="http://www.kgw.com/traffic" data-ht="Headertraffic" friendlyURL="/traffic">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span traffic-theme-bg-hover broadcast-theme-bg-hover site-nav-traffic-span ">Traffic
                            </span>
              <span class="site-nav-theme-border traffic-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-sports-link" href="http://www.kgw.com/sports" data-ht="Headersports" friendlyURL="/sports">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span sports-theme-bg-hover broadcast-theme-bg-hover site-nav-sports-span ">Sports
                            </span>
              <span class="site-nav-theme-border sports-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-features-link" href="http://www.kgw.com/features" data-ht="Headerfeatures" friendlyURL="/features">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span features-theme-bg-hover broadcast-theme-bg-hover site-nav-features-span ">Features
                            </span>
              <span class="site-nav-theme-border features-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-about-item site-nav-module site-nav-about-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-about-link" href="http://www.kgw.com/about" data-ht="Headerabout" friendlyURL="/about">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span about-theme-bg-hover broadcast-theme-bg-hover site-nav-about-span ">About
                            </span>
              <span class="site-nav-theme-border about-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
            
    
                                        
                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-your-pics-item site-nav-module site-nav-your-pics-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Your Pics'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-external-auxiliary-text-link site-nav-auxiliary-text-link site-nav-your-pics-link" href="http://yourpics.kgw.com" data-ht="Headeryour-pics"  target='_blank' >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-your-pics-span">
                  Your Pics
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-video-item site-nav-module site-nav-video-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-video-link" href="http://www.kgw.com/media/videos" data-ht="Headervideo" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-video-span">
                  Video
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-blazers-item site-nav-module site-nav-blazers-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Blazers'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-blazers-link" href="http://www.kgw.com/sports/blazers" data-ht="Headerblazers" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-blazers-span">
                  Blazers
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-prep-sports-item site-nav-module site-nav-prep-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Prep Sports'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-prep-sports-link" href="http://www.kgw.com/hss" data-ht="Headerprep-sports" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-prep-sports-span">
                  Prep Sports
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-auxiliary-text-item site-nav-contests-item site-nav-module site-nav-contests-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Contests'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link  site-nav-auxiliary-text-link site-nav-contests-link" href="http://www.kgw.com/contests" data-ht="Headercontests" >
                  <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-auxiliary-text-span site-nav-contests-span">
                  Contests
                  </span>
                </a>
              </span>
            </li>
                                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module site-nav-item-hidden site-nav-item-visible" >
  <span class="site-nav-inner-wrap">
    <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext">
      <div class="site-nav-span-wrap site-nav-more-span-wrap">
        <span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More
        </span>
      </div>
    </a>
    <div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col">
       <div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap">
         <ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col">
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/home" data-ht="Headermorehome">Home
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/weather" data-ht="Headermoreweather">Weather
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/local" data-ht="Headermorelocal">Local
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/nation-now" data-ht="Headermorenation-now">Nation Now
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/traffic" data-ht="Headermoretraffic">Traffic
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/sports" data-ht="Headermoresports">Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/features" data-ht="Headermorefeatures">Features
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/about" data-ht="Headermoreabout">About
                 </a>
               </li>
                                         
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Your Pics'>
                 <a class="site-nav-more-dropdown-link" href="http://yourpics.kgw.com" data-ht="Headermoreyour-pics">Your Pics
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/media/videos" data-ht="Headermorevideo">Video
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Blazers'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/sports/blazers" data-ht="Headermoreblazers">Blazers
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Prep Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/hss" data-ht="Headermoreprep-sports">Prep Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Contests'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/contests" data-ht="Headermorecontests">Contests
                 </a>
               </li>
                     </ul>
        </div>
    </div>
  </span>  
</li>

        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module site-nav-item-visible">
          <span class="site-nav-inner-wrap"></span>
        </li>
        
        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module site-nav-item-visible">
          <span class="site-nav-inner-wrap">
                          <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="http://www.kgw.com/search" data-ht="Headersearch">
                <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-icon-span site-nav-search-span">
                  Search
                </span>
              </a>
                      </span>
        </li>
		<li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-user-item site-nav-module site-nav-user-module site-nav-item-visible" id="module-position-OrYr7091mkU">
			<span class="site-nav-inner-wrap">
				<a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-user-link" href="" data-ht="Headeruser">
					<div class="site-nav-span-wrap site-nav-icon-span-wrap">
						<span class="site-nav-span site-nav-icon-span site-nav-alt-span site-nav-user-avatar-span">
							<img class="site-nav-user-avatar-image" width="22" height="22"></span>
						<span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-user-span">User</span>
					</div>
				</a>
				<div class="site-nav-dropdown dropdown site-nav-user-dropdown" style="display: none; opacity: 0;">
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-out-wrap">
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-facebook-btn" data-ht="HeaderUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a>
						<!--<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-google-btn" data-ht="HeaderUserAuthLogin" data-user-account="google">Sign in with Google</a>
						--><a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-in-wrap">
						<p class="site-nav-user-logged-in-text"> You are logged in as 
							<span class="site-nav-user-display-name"></span>
						</p>
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-logout-btn" data-ht="HeaderUserAuthLogout" data-user-account="">Log out</a>
						<a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
				</div>
			</span>
		</li>
    </ul>
  </nav>
  <script>
	var user_log_state = 0;
  var user_log_drop_state = 0;
  $(".site-nav-item .site-nav-user-link").mouseover(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "block");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 1);
    user_log_state = 1;
  });
  $(".site-nav-item .site-nav-user-link").mouseleave(function() {
    user_log_state = 0;
      setTimeout(function(){
        if(user_log_state === 0 && user_log_drop_state === 0 ){
          $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
        $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
        }
      },500); 
      
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseleave(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
    user_log_drop_state = 0;
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseover(function() {
    user_log_drop_state = 1;
  });
	
	$(".site-nav-user-dropdown .site-nav-user-login-btn.site-nav-user-login-facebook-btn").click(function() {
		logIn();
	});
	$(".site-nav-user-dropdown .site-nav-user-logout-btn").click(function() {
		logOut();
	});
  </script>
      <div class="bnm-container">


























































            


























































 



 























        


  
        
        
      
    
                                                                                                                                                                                  
      <!-- begin: ALERT MODULE -->
                <div data-last-update="73849394,6312325222354142699" data-type="breaking" class="bnm-bar bnm-breaking">
      <div id="breaking-storiesMOD-ALERT" class="bnm-stories">
        <span class="bnm-close-btn">Close</span>
                          <div class="bnm-column bnm-one-columns 1">
                                                                            <!-- begin: ALERT: Weather Alert -->
      <strong class="bnm-story-type-label">Weather Alert </strong>
  <span class="bnm-headline-wrapper bnm-multiple-headline-wrappers">
    <a href="/weatheralerts" data-uotrack="breakingnewsbar" class="bnm-headline bnm-breaking-link">4 weather alerts</a>
  </span>
  <!-- end: ALERT: Weather Alert -->
                      </div>
              </div>
    </div>
    <script>
      (function($){
        window.setTimeout(function () {
          var mod = $('#breaking-storiesMOD-ALERT'),
            storageKey = 'AlertModClosed',
            bodyCls = 'has-breaking-alerts',
            SessionStore = EP.Util.Storage.Session,
            bod = $('body');
          if( !SessionStore.get(storageKey) ){
            mod.find('.bnm-close-btn').one('click', function(e){
              bod.removeClass(bodyCls);
              SessionStore.set(storageKey, true);
            });
            bod.addClass(bodyCls);
          }
        }, 0);
      })(jQuery);
    </script>
    <!-- end: ALERT MODULE -->
  





</div>
    </div>
</header>
                                                
                                        
                                                            
                                        
                                        
                                        
                    
    <script type="text/javascript">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</script>
	
																									
	
						
			
		
		
																					
		        																																																																									        			
		
	






<!-- end: HEADER -->
    <div class="portlet-boundary">
      <div class="mod-wrapper">
        <article id="cards" class="cards cards-primary-suspender-sidebar-page">
          <div class="partner-placement partner-slider-ad">
            <a href="#" class="partner-slider-close ui-sprite-before">Close</a>
          </div>
          <div class="card-container card-container-primary-suspender-sidebar-page">
            <div class="card-wrap card-wrap-primary-suspender-sidebar-page">
 
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="tegna-story-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column col-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_GcW2VIUnWgep_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_GcW2VIUnWgep"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_60976_MOD-AD-LEADERBOARD_ATF_STORY_DESKTOP_1.2">
        


























































            


























































 



 























        



                                                                                                                                                                                                                                             
                                                    
                        
                                                                                                                                                                                        <section class="mod-wrapper mod-ad  ad-728">
            <div id="_56_INSTANCE_GcW2VIUnWgep_MOD-AD-LEADERBOARD_ATF_STORY_DESKTOP" class=" ad-container"></div>
        </section>
                        
        <script type='text/javascript'>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</script>
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <article class="portlet-layout row asset story clearfix">
            
            <div class="portlet-column column story-utility-bar" id="column-3">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
            </div>
			
			<div class="row">
                <div class="col-12 story-top-row" id="story-top"></div>
            </div>
            
            <div class="portlet-column column story-left-column" id="column-4">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_P3l9XXeL3yDW_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_P3l9XXeL3yDW"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		


























































            


























































 



 























        






































<article class="asset story clearfix">
	<section class="story-left-column">
		<div class="portlet-boundary">
			<div class="mod-story mod-wrapper rendering" id="mod-story">
				<!-- render left third party share bar style="background: url(../images/patterns/paper-noise.png) top left white;"-->
				<section class="story-utility-bar">
    <div class="utility-bar-wrap mod-wrapper">
        <div class="utility-bar">
            <div class="util-bar-primary-modules">
                <div class="util-bar-module util-bar-module-share">
                                            <div class="util-bar-btn util-bar-btn-facebook util-bar-btn-share share-button facebook" data-tealium-share="" data-tealium-tracker="leftbar_facebook">
                            <span class="util-bar-share-count util-bar-share-count-facebook"></span>
                        </div>
                                                                <a class="util-bar-btn util-bar-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="leftbar_twitter"></a>
                                                                <a class="util-bar-btn util-bar-btn-linkedin share-button linkedin" data-tealium-share="" data-tealium-tracker="leftbar_linkedin"></a>
                                                                <a class="util-bar-btn util-bar-btn-googleplus share-button googleplus"></a>
                                                                <a class="util-bar-btn util-bar-btn-pinterest share-button pinterest"></a>
                                        <a class="util-bar-btn util-bar-btn-comments share-button comments">
                        <span class="util-bar-comments-count util-bar-comments-count-facebook"></span>
                    </a>
                    <a class="util-bar-btn util-bar-btn-print" href="javascript:print();" data-tealium-share="" data-tealium-tracker="leftbar_print"></a>
                </div>
            </div>
        </div>
    </div>
</section>

				<!-- story headline -->
								<section class="storytopbar-bucket story-headline-module">
					<h1 class="asset-headline" itemprop="headline">4 psychological tricks to help stick to your New Year's resolutions</h1>
				</section>
				<!-- story top video -->
								
				<!-- story create time -->
				    
    												
                                                                        
        <section class="storytopbar-bucket story-byline-module">
        <div class="asset-metabar">
            <span itemprop="name" class="asset-metabar-author asset-metabar-item">Neil Levy, University of Oxford/ The Conversation , KSDK</span>
            <span class="asset-metabar-time asset-metabar-item nobyline">7:09 AM. PST December 29, 2017</span>
        </div>
    </section>

				<!-- story body -->
									<div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody">
									                                                		<div class="story-asset story-metadata-asset">
			<div class="article-metadata-wrap">
				<section class="storymetadata-bucket expandable-photo-module">
					<aside itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed">
						<div class="image-wrap large-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.kgw.com/img/resize/content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.kgw.com/img/resize/content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg?preset=534-401">
							<span class="toggle"></span>
							<meta itemprop="name" content="">
																				</div>
						<div class="image-wrap small-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.kgw.com/img/resize/content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.kgw.com/img/resize/content.wkyc.com/photo/2017/01/18/Health-Scales-May-Do-Cause-Eating-Disorders-Than-Help-Control-Weight_1484798395328_7721351_ver1.0.jpg?preset=534-401">
						</div>
					</aside>
				</section>
			</div>
		</div>
	
															<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

															
							
														
					
			
		
		
	    	
			
					
	<p>Every year, millions of people around the world <a href="http://theconversation.com/time-for-a-reset-how-to-make-your-new-years-resolutions-work-51806">make New Year&rsquo;s resolutions</a>. And every year, the great majority of us <a href="http://www.theguardian.com/lifeandstyle/2009/dec/28/new-years-resolutions-doomed-failure">break and abandon</a> those resolutions.</p><p>Self-control is a major problem for many of us, so failure to maintain our resolutions isn&rsquo;t surprising. But is it inevitable? Is there anything we can do to make it more likely that we stick to our resolve?</p><p>Psychology research can help: here are four things you can do to make it more likely that, this year, you maintain your resolutions.</p><p><b>Intentions, constructions and bundles</b></p><p>First, you can form <a href="https://en.wikipedia.org/wiki/Implementation_intention">implementation intentions</a>. Multiple studies show people are much more likely to follow through on an intention to do something &ndash; say, exercise more &ndash; if they form the intention to do it when they encounter a cue.</p><p>Rather than just intending to exercise more, you might form the intention to set off jogging <em>when the alarm goes off</em>. Forming an implementation intention automates preparation for the behaviour when the cue is encountered. And that makes following through more likely.</p><p>In <a href="http://www.ncbi.nlm.nih.gov/pubmed/17605571">one study</a>, for instance, women who formed food specific implementation intentions lost twice as much weight as a control group of dieting women.</p><p>Second, you can focus on abstract properties of events and things rather than concrete properties. Suppose your goal is to eat more healthily, and you&rsquo;re tempted by a doughnut.</p><p>A focus on its concrete properties &ndash; its sweet stickiness, for instance &ndash; <a href="http://oxfordindex.oup.com/view/10.1093/acprof:oso/9780195391381.003.0022">tends to promote consumption</a>. But a focus on its abstract properties, the properties it shares not only with other doughnuts but the broader set of things you find tempting, tends to promote self-control.</p><p>You might think of the challenge not as &ldquo;eat this doughnut or not?&rdquo; but &ldquo;eat unhealthy food or not?&rdquo;.</p><p>This is an application of what&rsquo;s known as <a href="https://en.wikipedia.org/wiki/Construal_level_theory">construal level theory</a> to the problem of self-control. In general, construing things in more abstract terms tends to facilitate more rational thought and behaviour, possibly because it makes more salient the reasons why we want to exercise self-control in the first place.</p><p>It&rsquo;s the effects of a <em>pattern</em> of eating doughnuts &ndash; not of eating a single doughnut &ndash; that we want to avoid, and these patterns and their effects are abstract properties. In contrast, the low-level properties of a temptation make salient the ways in which it&rsquo;s immediately rewarding.</p><p>Relatedly, you can engage in the activity American psychiatrist, psychologist, and behavioural economist <a href="http://www.amazon.co.uk/Breakdown-Will-George-Ainslie/dp/0521596947">George Ainslie calls</a> <em>bundling</em> choices.</p><p>When you bundle choices, you don&rsquo;t see them as discrete episodes, unrelated to one another. Rather, you see your current choice as representative of a recurrent challenge.</p><p>You can bundle choices by regarding yourself not as choosing just how to act now, but rather as choosing how to act now and on every subsequent occasion. I might see my choice whether to eat a doughnut with my coffee as predictive of how I will act in similar situations in the future (whenever I go to the cafe, for instance), thereby bundling my current choice with my future, similar, choices.</p><p>Just like focusing on abstract properties, bundling helps people to make choices they&rsquo;re less likely to regret later.</p><p><b>Sustainable self-control</b></p><p>There&rsquo;s some evidence that self-control is a <a href="https://en.wikipedia.org/wiki/Ego_depletion">limited resource</a>: the more you use up, the less you have available for future challenges until the passage of time and rest restore your self-control capacities.</p><p>The third strategy you can employ to maintain your resolutions, then, is to restore your self-control relatively rapidly. Several things seem to help.</p><p>There&rsquo;s <a href="http://www.albany.edu/%7Emuraven/publications/promotion%20files/articles/tice%20et%20al,%202007.pdf">positive affect</a>, which involves boosting your mood, say, by watching a funny video. <a href="ego%2520depletion%2520and%2520nature">Exposure to nature</a> also helps restore depleted self-control.</p><p>Eating <a href="http://www.ncbi.nlm.nih.gov/pubmed/17279852">sweet foods helps too</a>, though that&rsquo;s a problem if what you&rsquo;re trying to control is your tendency to eat too much junk, especially since it turns out artificial sweeteners don&rsquo;t help. <a href="http://www.ncbi.nlm.nih.gov/pubmed/17279852">One experiment</a> showed that while subjects who drank sugar-sweetened milkshakes had their depleted self-control restored, milkshakes flavoured with artificial sweeteners didn&rsquo;t help at all (despite the fact that people were at chance when it came to guessing whether their drink used sugar or not).</p><p>Why artificial sweeteners don&rsquo;t restore self-control, but sugar does, is currently unknown. Fortunately, more recent research has shown that it&rsquo;s not necessary to actually consume the sugar sweetened food to get the benefits: swishing a sweet drink around your mouth and then spitting it out is <a href="http://espace.library.curtin.edu.au/R?func=dbin-jump-full&amp;local_base=gen01-era02&amp;object_id=188806">just as effective</a>.</p><p>If self-control is a limited resource, then we can avoid expending it unnecessarily: we can save it until we need it. The fourth strategy for keeping our resolutions, more generally, is avoiding temptations. This seems, and is, obvious, but its importance may go unrecognised.</p><p>Perhaps people think willpower is more effective than it actually is. Or perhaps they fail to recognise it diminishes with use and across the day (consider how much more likely you are to eat sweets in the afternoon). So they don&rsquo;t employ this strategy of avoiding temptation as often or as effectively as they might.</p><p>If you want to eat less chocolate, don&rsquo;t buy the family size bar (or fall into the old two-for-the-price-of-one trap) and rely on your willpower to ensure you stick to just three squares tonight. When you&rsquo;re tired, you might find it hard to stick to your resolve.</p><p>Better to buy a small bar: that way, the hassle of going out to buy more will probably be too great for you to give into your desire for another square of chocolate.</p><p>You can avoid temptation by choosing the lolly-free aisle at the supermarket; choosing a route home that doesn&rsquo;t go past the pub; or the bakery, and so on. There&rsquo;s <a href="http://www.sciencedirect.com/science/article/pii/S0191886914005339">evidence</a> this kind of strategic approach to self-control is more effective than relying on willpower alone.</p><p>It takes planning to keep your resolution, but if it&rsquo;s a worthwhile decision, it&rsquo;ll be worth the effort.</p>
<hr /><p><em><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/52145/count.gif?distributor=republish-lightbox-basic" width="1" />This article is part of our series about New Year&rsquo;s resolutions, <a href="https://theconversation.com/au/topics/a-fresh-start">A Fresh Start</a>.</em></p> <p><em><span><a href="https://theconversation.com/profiles/neil-levy-4379">Neil Levy</a>, Senior Research Fellow, Uehiro Centre for Practical Ethics, <a href="http://theconversation.com/institutions/university-of-oxford-1260">University of Oxford</a></span></em></p> <p><em>This article was originally published on <a href="http://theconversation.com">The Conversation</a>. Read the <a href="https://theconversation.com/four-psychological-tricks-to-help-stick-to-your-new-years-resolutions-52145">original article</a>.</em></p> <p>CC-BY-ND License from The Conversation</p> <div> <div class="story-asset inline-share-tools-asset mod-wrapper"> <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"> <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook"> <span class="inline-share-count inline-share-count-facebook"></span> <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span> </span> <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter"> <span class="inline-share-count inline-share-count-twitter"></span> <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span> </a> <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin"> <span class="inline-share-count inline-share-count-linkedin"></span> <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span> </a> <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus"> <span class="inline-share-count inline-share-count-googleplus"></span> <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span> </a> <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest"> <span class="inline-share-count inline-share-count-pinterest"></span> <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span> </a> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/(function(e){var d=e("#mod-story"),a=e("#story-top"),b=d.find(".storytopbar-bucket");if(a.length&&b.length){var c=function(f){if(f.length){a.append(f.detach())}};c(b)}d.removeClass("rendering")})(jQuery);/*]]>*/</script> <section class="mod-wrapper mod-ad "> <div id="_101_INSTANCE_P3l9XXeL3yDW_MOD-AD-TRANSITION" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_101_INSTANCE_P3l9XXeL3yDW_MOD-AD-TRANSITION', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/nation_now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation_now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; adSlot = googletag.defineOutOfPageSlot(adUnitName, containerId); if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'transition'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> <script>/*<![CDATA[*/tegna.ads.setTransitionIndex("KGW");/*]]>*/</script> </div> </section> </article> <!-- Refined story text width --> <script>/*<![CDATA[*/$(".mod-story .prestoapp-ckeditor").removeAttr("style");$(document).ready(function(){$(".mod-story p").each(function(){if($(this).html().trim()==""){$(this).remove()}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_zi9CWQ3vGCMm_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_zi9CWQ3vGCMm"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD_TABOOLA_ARTICLE_A_KGW_1.1"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-h",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_0UcSJa6mQ3Wa_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0UcSJa6mQ3Wa"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD_TABOOLA_ARTICLE_B_KGW_1.0"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails-organic" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-i",container:"taboola-below-article-thumbnails-organic",placement:"Below Article Thumbnails Organic",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_dLQM2wPZV4PM_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_dLQM2wPZV4PM"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_M-FACEBOOK-COMMENTS_1.0"> <!--begin: mod-fb-comments--> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments-topper"> <h3>JOIN THE CONVERSATION</h3> <p>To find out more about Facebook commenting please read the <br/> <a href="http://$staticDomain/conversation-guidelines/">Conversation Guidelines and FAQs</a> </p> </div> <a id="tegna-mb-fb-comment-toggle" href class="comments-count block-button">Leave a Comment</a> <div id="tegna-mb-fb-comment-wrap" style="display:none;"> <div class="fb-comments" data-numposts="1"></div> </div> <script>/*<![CDATA[*/(function(a){a("#tegna-mb-fb-comment-toggle").click(function(b){a("#tegna-mb-fb-comment-wrap").show();a(this).hide();b.preventDefault()})})(jQuery);/*]]>*/</script> </div> <!--end: mod-fb-comments--> <script>/*<![CDATA[*/FB.Event.subscribe("comment.remove",function(a){FB.XFBML.parse()});FB.Event.subscribe("comment.create",function(a){FB.XFBML.parse()});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column story-right-column" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_cTFOu8HMgSxr_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_cTFOu8HMgSxr"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD-AD-POSTER_STORY_DESKTOP_1.2"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_cTFOu8HMgSxr_MOD-AD-POSTER_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_cTFOu8HMgSxr_MOD-AD-POSTER_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/nation_now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation_now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[[300,250],[300,600],[300,1050]]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[[300,250],[300,600],[300,1050]]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_S9HyLu5hRZor_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_S9HyLu5hRZor"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_M-TOP-VIDEOS_1.0"> <section class="storyrightrail-bucket dynamic-video-playlist-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">TRENDING VIDEOS</h6> <div class="story-ribbon-content"> <ul class="dvp"> <li class="dvp-item first"> <a class="dvp-image-link" href="http://www.kgw.com/news/local/red-light-cameras-to-catch-speeders/480636360" data-ht="topvideo1"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2749088/2749088_Thumb.jpg?preset=rightnow-video" alt="Red light cameras to catch speeders" class="dvp-thumb-first" height="168" width="299"> <div class="play-btn-l dvp-thumb-play-btn"></div> </a> <h6 class="dvp-headline first"> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/red-light-cameras-to-catch-speeders/480636360" data-ht="topvideo1">Red light cameras to catch speeders</a> </h6> <div class="dvp-meta first"></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/nation-world/11-new-features-in-ios-11/476963127" data-ht="topvideo2"> <img src="http://www.kgw.com/img/resize/wusa-download.edgesuite.net/video/2735119/2735119_Thumb.jpg?preset=inline-story" alt="11 new features in IOS 11" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/nation-world/11-new-features-in-ios-11/476963127" data-ht="topvideo2">11 new features in IOS 11</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/local/witness-describes-las-vegas-shooting/480330644" data-ht="topvideo3"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2747931/2747931_Thumb.jpg?preset=inline-story" alt="Witness describes Las Vegas shooting" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/witness-describes-las-vegas-shooting/480330644" data-ht="topvideo3">Witness describes Las Vegas shooting</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/local/portland-woman-was-3-doors-down-from-shooter/480634974" data-ht="topvideo4"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2749083/2749083_Thumb.jpg?preset=inline-story" alt="Portland woman was 3 doors down from shooter" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/portland-woman-was-3-doors-down-from-shooter/480634974" data-ht="topvideo4">Portland woman was 3 doors down from shooter</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/local/tannerite-found-in-home-of-las-vegas-shooter/480635843" data-ht="topvideo5"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2749086/2749086_Thumb.jpg?preset=inline-story" alt="Tannerite found in home of Las Vegas shooter" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/tannerite-found-in-home-of-las-vegas-shooter/480635843" data-ht="topvideo5">Tannerite found in home of Las Vegas shooter</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/confederate-monument-no-longer-historical-/480677023" data-ht="topvideo6"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2749330/2749330_Thumb.jpg?preset=inline-story" alt="Confederate monument no longer "historical"" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/confederate-monument-no-longer-historical-/480677023" data-ht="topvideo6">Confederate monument no longer "historical"</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/local/portland-911-dispatcher-helps-deliver-first-baby/480532982" data-ht="topvideo7"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/2748595/2748595_Thumb.jpg?preset=inline-story" alt="Portland 911 dispatcher helps deliver first baby" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/portland-911-dispatcher-helps-deliver-first-baby/480532982" data-ht="topvideo7">Portland 911 dispatcher helps deliver first baby</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/nation-world/shooting-survivors-want-more-than-prayers-for-las-vegas/480459924" data-ht="topvideo8"> <img src="http://www.kgw.com/img/resize/wusa-download.edgesuite.net/video/2748368/2748368_Thumb.jpg?preset=inline-story" alt="Shooting survivors want more than prayers for Las Vegas" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/nation-world/shooting-survivors-want-more-than-prayers-for-las-vegas/480459924" data-ht="topvideo8">Shooting survivors want more than prayers for Las Vegas</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/local/ferndale-couple-at-music-festival-during-las-vegas-shooting/480114173" data-ht="topvideo9"> <img src="http://www.kgw.com/img/resize/king-download.edgesuite.net/video/2747297/2747297_Thumb.jpg?preset=inline-story" alt="Ferndale couple at music festival during Las Vegas shooting" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/local/ferndale-couple-at-music-festival-during-las-vegas-shooting/480114173" data-ht="topvideo9">Ferndale couple at music festival during Las Vegas shooting</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.kgw.com/news/live_stream/kgw-live-show-stream/44808020" data-ht="topvideo10"> <img src="http://www.kgw.com/img/resize/kgw-download.edgesuite.net/video/717445/717445_Thumb.jpg?preset=inline-story" alt="KGW Live Show Stream" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.kgw.com/news/live_stream/kgw-live-show-stream/44808020" data-ht="topvideo10">KGW Live Show Stream</a> </h6> <div class="dvp-meta "></div> </li> </ul> </div> </div> </section> <!-- Sharethrough/Native Article Ad Unit --> <script>/*<![CDATA[*/$("<div id='div-gpt-ad-1490620040439-0' style='width:1px; height:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490620040439-0');});<\/script></div>").insertBefore(".dvp-item:nth-child(2)");/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_QOqE0Z6idp88_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_QOqE0Z6idp88"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD-AD-POSTER_BTF_STORY_DESKTOP_1.2"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_QOqE0Z6idp88_MOD-AD-POSTER_BTF_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_QOqE0Z6idp88_MOD-AD-POSTER_BTF_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/nation_now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation_now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_FTd6Vj5pBWr7_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_FTd6Vj5pBWr7"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD-MORE_STORY_1.0"> <section class="storyrightrail-bucket more-section-stories-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">More Stories</h6> <div class="story-ribbon-content"> <ul class="more-section-stories-list"> <li class="more-section-stories-item first"> <a class="more-section-stories-image-link" href="/news/local/crash-has-closed-2-lanes-of-nb-i-5-in-terwilliger-curves/503163317" data-ht="morenewsstories"> <img src="http://www.kgw.com/img/resize/content.kgw.com/photo/2017/12/29/crash%20i5%20terwilliger%20odot_1514554547576.JPG_12064640_ver1.0.jpg?preset=inline-story" alt="Semi crash closes lanes of NB I-5 in Terwilliger curves" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/local/crash-has-closed-2-lanes-of-nb-i-5-in-terwilliger-curves/503163317" data-ht="morenewsstories">Semi crash closes lanes of NB I-5 in Terwilliger curves</a> </h6> <div class="more-section-stories-meta">Dec 29, 2017, 5:36 a.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/local/oregon-woman-wins-north-knoxville-home-featured-in-hgtvs-urban-oasis-giveaway/503168835" data-ht="morenewsstories"> <img src="http://www.kgw.com/img/resize/content.kgw.com/photo/2017/12/29/magne%20jensen%20hgtv%20house_1514557621996.JPG_12064661_ver1.0.jpg?preset=inline-story" alt="Beaverton man wins Tenn. home featured in HGTV giveaway" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/local/oregon-woman-wins-north-knoxville-home-featured-in-hgtvs-urban-oasis-giveaway/503168835" data-ht="morenewsstories">Beaverton man wins Tenn. home featured in HGTV giveaway</a> </h6> <div class="more-section-stories-meta">Dec 29, 2017, 6:17 a.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/its-cold-outside-but-that-doesnt-mean-climate-change-isnt-real/503182446" data-ht="morenewsstories"> <img src="http://www.kgw.com/img/resize/content.tegnanc.com/photo/2017/12/29/ThinkstockPhotos-72968073_1514561236825_12065117_ver1.0.jpg?preset=inline-story" alt="It's cold outside, but that doesn't mean climate&hellip;" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/its-cold-outside-but-that-doesnt-mean-climate-change-isnt-real/503182446" data-ht="morenewsstories">It's cold outside, but that doesn't mean climate&hellip;</a> </h6> <div class="more-section-stories-meta">Dec 29, 2017, 7:28 a.m.</div> </li> </ul> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_BOUURC4v9o42_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_BOUURC4v9o42"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_338652621_1.0"> <iframe frameborder="0" height="300px" scrolling="no" src="http://interactive.kgw.com/datasphere/KGW_Articlepage_AdTag.html" style="overflow: hidden" width="100%"></iframe> </div> </div> </div> </div> </div> </div> </div> </article> <div class="portlet-layout row"> <div class="portlet-column column col-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_baPi9dsjqrCp_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_baPi9dsjqrCp"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60976_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP_1.2"> <section class="mod-wrapper mod-ad ad-728"> <div id="_56_INSTANCE_baPi9dsjqrCp_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_baPi9dsjqrCp_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/nation_now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation_now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[728,90]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'leaderboard_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> </div> </div> </article> </div> </div> <!-- begin: FOOTER --> <footer class="site-footer clearfix"> <ul class="utility"> <li class="util-li first"> <a class="aboutus" href="http://www.kgw.com/about" data-ht="footerabout-us"> <span class="big-icon"> </span>About Us </a> </li> <li class="util-li "> <a class="contactus" href="http://www.kgw.com/about/contact-us" data-ht="footercontact-us"> <span class="big-icon"> </span>Contact Us </a> </li> <li class="util-li "> <a class="youreport" href="http://www.kgw.com/about/meet-the-team" data-ht="footerreporters-index"> <span class="big-icon"> </span>Reporters Index </a> </li> <li class="util-li "> <a class="help" href="http://www.kgw.com/about/faq" data-ht="footerhelp"> <span class="big-icon"> </span>Help </a> </li> <li class="util-li last"> <a class="connectwithus" href="http://www.kgw.com/about/connect-with-us" data-ht="footerconnect-with-us"> <span class="big-icon"> </span>Connect With Us </a> </li> </ul> <div class="footer site-footer-var-width"> <p class="site-footer-legal-links"> <a class="site-footer-legal-link" href="http://www.kgw.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file">FCC Online Public Inspection File </a> &#8226 <a class="site-footer-legal-link" href="http://content.kgw.com/document_dev/2017/09/25/PortlandOR_EEO_Public_File2017_11234969_ver1.0.pdf" data-ht="footereeo-public-file-report">EEO Public File Report </a> </p> <nav> <div class="fronts"> <section class="home"> <h6> <a href="/home" data-ht="footerhome"> Home </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="weather"> <h6> <a href="/weather" data-ht="footerweather"> Weather </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/7day" data-ht="footer7-day-forecast">7 Day Forecast </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/closings" data-ht="footerclosings">Closings </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weatheralerts" data-ht="footerweather-alerts">Weather Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/radars" data-ht="footerradars">Radars </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/live-cameras" data-ht="footerlive-cameras">Live Cameras </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weather-blog" data-ht="footerweather-blog">Weather Blog </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/ski-reports" data-ht="footerski-reports">Ski Reports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/earthquakes" data-ht="footerearthquakes">Earthquakes </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/oregon-river-levels" data-ht="footeroregon-river-levels">Oregon River Levels </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/health-detail" data-ht="footerhealth-detail">Health Detail </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/loc" data-ht="footerlocation-search">Location Search </a> </li> </ul> </section> <section class="local"> <h6> <a href="/local" data-ht="footerlocal"> Local </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/editors-picks" data-ht="footerits-portland">It's Portland </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/kgw-investigates" data-ht="footerkgw-investigates">KGW Investigates </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/business" data-ht="footerbusiness">Business </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/crime" data-ht="footercrime">Crime </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/consumer" data-ht="footerconsumer">Consumer </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/politics" data-ht="footerpolitics">Politics </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/newslinks" data-ht="footernews-links">News Links </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/technology" data-ht="footertechnology">Technology </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/live-at-7" data-ht="footerlive-at-7">Live at 7 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/more" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/roseburg-college-shootings" data-ht="footerroseburg-school-shootings">Roseburg School Shootings </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/blogs" data-ht="footerblogs">Blogs </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/community-calendar" data-ht="footercommunity-calendar">Community Calendar </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/breaking-newsletters" data-ht="footerbreaking-newsletters">Breaking Newsletters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/section/national-politics" data-ht="footernational-politics">National Politics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/vancouver-news" data-ht="footervancouver-news">Vancouver News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/clackamas-county" data-ht="footerclackamas-county">Clackamas County </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/willamette-valley" data-ht="footerwillamette-valley">Willamette Valley </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/marion-county" data-ht="footermarion-county">Marion County </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/north-coast" data-ht="footernorth-coast-news">North Coast News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/eastern-oregon" data-ht="footereastern-oregon-news">Eastern Oregon News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/washington-county" data-ht="footerwashington-county">Washington County </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/central-coast" data-ht="footercentral-coast-news">Central Coast News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/southern-oregon" data-ht="footersouthern-oregon-news">Southern Oregon News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/gresham" data-ht="footergresham-news">Gresham News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/central-oregon" data-ht="footercentral-oregon">Central Oregon </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/western-washington" data-ht="footerwestern-washington">Western Washington </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/black-friday" data-ht="footerblack-friday">Black Friday </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/community-news" data-ht="footercommunity-news">Community News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/education" data-ht="footereducation">Education </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/headlines-on-demand" data-ht="footerheadlines-on-demand">Headlines On Demand </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/papal-visit" data-ht="footerpapal-visit">Papal Visit </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/special-reports" data-ht="footerspecial-reports">Special Reports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/oregon-news" data-ht="footeroregon-news">Oregon News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/robotics" data-ht="footerrobotics">Robotics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/homeless" data-ht="footerhomeless">Homeless </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/charlie-foxtrot" data-ht="footercharlie-foxtrot">Charlie Foxtrot </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/side-effects" data-ht="footerside-effects">Side Effects </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/ways-to-save" data-ht="footerways-to-save">Ways to Save </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/history-makers" data-ht="footerhistory-makers">History Makers </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/pearl-harbor" data-ht="footerpearl-harbor">Pearl Harbor </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/year-in-review" data-ht="footeryear-in-review">Year in Review </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/if-my-parents-only-knew" data-ht="footerif-my-parents-only-knew">If My Parents Only Knew </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/verify" data-ht="footerverify">Verify </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/kyron-horman" data-ht="footerkyron-horman">Kyron Horman </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/trimet-attack" data-ht="footertrimet-attack">TriMet Attack </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/missing" data-ht="footermissing">Missing </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/clear-the-shelters" data-ht="footerclear-the-shelters">Clear the Shelters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/left-hook-right-jab" data-ht="footerleft-hook-right-jab">Left Hook Right Jab </a> </li> </ul> </section> <section class="nation-now"> <h6> <a href="/nation-now" data-ht="footernation-now"> Nation Now </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="traffic"> <h6> <a href="/traffic" data-ht="footertraffic"> Traffic </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/alerts" data-ht="footeralerts">Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/cameras" data-ht="footercameras">Cameras </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/gas-prices" data-ht="footergas-prices">Gas Prices </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/kgw-twitter" data-ht="footer@kgwtraffic">@KGWTraffic </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/tripcheck" data-ht="footertripcheck">TripCheck </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/pdx-flight-updates" data-ht="footerpdx-flight-updates">PDX Flight Updates </a> </li> </ul> </section> <section class="sports"> <h6> <a href="/sports" data-ht="footersports"> Sports </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/olympics" data-ht="footerolympics">Olympics </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/blazers" data-ht="footerblazers">Blazers </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/timbers" data-ht="footertimbers">Timbers </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/seahawks" data-ht="footerseahawks">Seahawks </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/ducks" data-ht="footerducks">Ducks </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/mariners" data-ht="footermariners">Mariners </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/beavers" data-ht="footerbeavers">Beavers </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/hss" data-ht="footerhigh-school-sports">High School Sports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/nfl-superbowl" data-ht="footersuper-bowl">Super Bowl </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/quick-links" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/vikings" data-ht="footervikings">Vikings </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/winterhawks" data-ht="footerwinterhawks">Winterhawks </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/thorns" data-ht="footerthorns">Thorns </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/ncaa-basketball-tournament" data-ht="footerncaa-basketball-tournament">NCAA Basketball Tournament </a> </li> </ul> </section> <section class="features"> <h6> <a href="/features" data-ht="footerfeatures"> Features </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/entertainment" data-ht="footerentertainment">Entertainment </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/health" data-ht="footerhealth">Health </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/straight-talk" data-ht="footerstraight-talk">Straight Talk </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/grants-getaways" data-ht="footergrants-getaways">Grants Getaways </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/drewcarney" data-ht="footerdrew-carney">Drew Carney </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/portland-today" data-ht="footerportland-today">Portland Today </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/travel" data-ht="footertravel">Travel </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/cassidy-quinn" data-ht="footercassidy-quinn">Cassidy Quinn </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/contests" data-ht="footercontests">Contests </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/magnify-money" data-ht="footermagnify-money">Magnify Money </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/kgw-greater-portland-today" data-ht="footergreater-portland-today">Greater Portland Today </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/quick-links" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/gold-buyers" data-ht="footergold-buyers">Gold Buyers </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/kgw-archive" data-ht="footerkgw-archive">KGW Archive </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/acm-awards" data-ht="footeracm-awards">ACM Awards </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/actively-northwest" data-ht="footeractively-northwest">Actively Northwest </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/animals" data-ht="footeranimals">Animals </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/crossword" data-ht="footercrossword">Crossword </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/cup-of-joe" data-ht="footercup-of-joe">Cup of Joe </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/going-green" data-ht="footergoing-green">Going Green </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holidays" data-ht="footerholidays">Holidays </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holiday-lights" data-ht="footerholiday-lights">Holiday Lights </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/live-at-7" data-ht="footerlive-@-7">Live @ 7 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/mad-about-movies" data-ht="footermad-about-movies">Mad About Movies </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/making-a-difference" data-ht="footermaking-a-difference">Making a Difference </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/oscars" data-ht="footeroscars">Oscars </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/grammys" data-ht="footergrammys">Grammys </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/pets-of-the-day" data-ht="footerpets-of-the-day">Pets of the Day </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/rachels-challenge" data-ht="footerrachel&#39;s-challenge">Rachel&#39;s Challenge </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/contests" data-ht="footerredirect-contests">redirect-contests </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/shot-of-the-day" data-ht="footershot-of-the-day">Shot of the Day </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/steppingup" data-ht="footerredirect---stepping-up">Redirect - Stepping Up </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/trending-today" data-ht="footertrending-today">Trending Today </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sunrise" data-ht="footersunrise">Sunrise </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/santatracker" data-ht="footersanta-tracker">Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/td-jakes" data-ht="footertd-jakes">TD Jakes </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/station-break" data-ht="footerstation-break">Station Break </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/growth" data-ht="footergrowth">Growth </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/thankful" data-ht="footerthankful">Thankful </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/santa-norad" data-ht="footernorad-santa-tracker">Norad Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/heart" data-ht="footerheart-month-redirect">Heart Month Redirect </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/eclipse" data-ht="footereclipse">Eclipse </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/this-is-us" data-ht="footerthis-is-us">This Is Us </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/joeys-journal" data-ht="footerjoeys-journal">Joey's Journal </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/laural-porter" data-ht="footerlaural-porter">Laural Porter </a> </li> </ul> </section> <section class="about"> <h6> <a href="/about" data-ht="footerabout"> About </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/meet-the-team" data-ht="footermeet-the-team">Meet The Team </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/jobs" data-ht="footerjobs">Jobs </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/contact-us" data-ht="footercontact">Contact </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/programming-guide" data-ht="footertv-listings">TV Listings </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/advertise" data-ht="footeradvertise-with-us">Advertise with Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/closed-captioning" data-ht="footerclosed-captioning">Closed Captioning </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/viewer-technical-faqs" data-ht="footerviewer-technical-faqs">Viewer Technical FAQs </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/jobs" data-ht="footerjobs-redirect">jobs redirect </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/quick-links" data-ht="footerquick-links">Quick Links </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/newslinks" data-ht="footernewslinks">Newslinks </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/community-calendar" data-ht="footercommunity-calendar">Community Calendar </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/nbc-shows" data-ht="footernbc-shows">NBC Shows </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/contests" data-ht="footercontests">Contests </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/justice-network" data-ht="footerjustice-network">Justice Network </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/connect-with-us" data-ht="footerconnect-with-us">Connect With Us </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/rss" data-ht="footerrss">RSS </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/newsletters" data-ht="footere-mail-newsletters">E-mail Newsletters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/faq" data-ht="footerfaq">FAQ </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/terms" data-ht="footerterms">Terms </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/privacy" data-ht="footerprivacy">Privacy </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/fcc-public-inspection-file" data-ht="footerfcc-public-inspection-file">FCC Public Inspection File </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/ad-choices" data-ht="footerad-choices">Ad Choices </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/community-rules" data-ht="footercommunity-rules">Community Rules </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/conversation-guidelines" data-ht="footerconversation-guidelines">Conversation Guidelines </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/roku" data-ht="footerroku">Roku </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/services/cobrand/header" data-ht="footercobrand-header">Cobrand Header </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/whats-on-nbc" data-ht="footerwhat&#39;s-on-nbc">What&#39;s On NBC </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/services/cobrand/footer" data-ht="footercobrand-footer">Cobrand Footer </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/survey" data-ht="footersurvey">Survey </a> </li> </ul> </section> </div> <section class="site-footer-meta site-footer-meta-var-width"> <img src="http://content.tegna-media.com/theme/images/kgw/footer-logo@2x.png" class="site-footer-logo" alt="KGW"> <ul class="site-footer-social-icon-list site-footer-social-icon-list-var-width"> <li class="site-footer-social-icon-item"> <a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/KGWTV8" data-uotrack="footerfacebook"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/KGWNews" data-uotrack="footertwitter"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-gp site-footer-social-icon-link site-footer-social-icon-link-soc-gp" href="https://plus.google.com/u/1/b/107823018811168369416/+KGWTVPortland/" data-uotrack="footergoogle"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-pt site-footer-social-icon-link site-footer-social-icon-link-soc-pt" href="http://www.pinterest.com/kgwnews/" data-uotrack="footerpinterest"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-in site-footer-social-icon-link site-footer-social-icon-link-soc-in" href="http://instagram.com/kgwnews" data-uotrack="footerinstagram"></a> </li> </ul> <p class="site-footer-meta-text site-footer-meta-text-var-width"> &copy; 2017 KGW-TV </p> </section> <section class="services site-footer-section-services site-footer-section-services-var-width"> <h3>Services</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/advertise" data-ht="footeradvertise-with-us" >Advertise With Us </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KGW" data-ht="footerkgw-jobs" >KGW Jobs </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/closed-captioning" data-ht="footerclosed-captioning-procedures" >Closed Captioning Procedures </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file" >FCC Online Public Inspection File </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/privacy" data-ht="footerprivacy-notice/your-california-privacy-rights" >Privacy Notice/Your California Privacy Rights </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/terms" data-ht="footerterms-of-service" >Terms of Service </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.kgw.com/about/ad-choices" data-ht="footerad-choices" >Ad Choices </a> </li> </ul> <ul class="site-footer-list"></ul> </section> <section class="partners site-footer-section-partners site-footer-section-partners-var-width"> <h3>Our Partners</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.nbc.com" data-ht="footernbc" rel="nofollow " target='blank' >NBC </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="https://www.cars.com/shopping/portland-or/" data-ht="footercars.com-portland" rel="nofollow " target='blank' >Cars.com Portland </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://static.kgw.com/about/justice-network" data-ht="footerjustice-network" rel="nofollow " target='blank' >Justice Network </a> </li> </ul> </section> </nav> </div> </footer> <div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div> <div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div><div class="partner-placement partner-skyline-ad"><a href="#" class="partner-close"></a></div></article> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!--Begin: Tegna Gallery Script--> <script src="https://interactive.tegna-media.com/gallery/tegnagallery.js"></script> <script src="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/js/jquery.sliderPro.min.js"></script> <!--end: Tegna Gallery Script--> <!-- Taboola Flush --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- Begin: DFP Ad set page level targeting --> <script type="text/javascript">/*<![CDATA[*/(function(){var a=document.referrer!==""&&document.referrer.indexOf(location.protocol+"//"+location.host)!==0,b=a?"true":"false";googletag.cmd.push(function(){if(tegna.ads.initialPageAds&&tegna.ads.initialPageAds.length>0){googletag.pubads().setTargeting("pgid","503177179");googletag.pubads().setTargeting("referrer",b);if(a){googletag.pubads().setTargeting("ref_url",document.referrer.split("?")[0])}googletag.pubads().setTargeting("pgtype","story")}})})();/*]]>*/</script> <!-- End: DFP Ad set page level targeting --> <!--utag script--> <script>/*<![CDATA[*/if($(".js-jwloader").length){utag_data.video_included="yes"}else{utag_data.video_included="no"};/*]]>*/</script> <!--end utag script--> <div id="p_p_id_searchbox_WAR_sitesearchportlet_" class="portlet-boundary portlet-boundary_searchbox_WAR_sitesearchportlet_ portlet-static portlet-static-end portlet-borderless search-box-portlet " > <span id="p_searchbox_WAR_sitesearchportlet"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="searchbox__searchbox_WAR_sitesearchportlet_"> <!-- begin UI: SEARCH --> <div class="col-12" style="display:none"> <form id="nav-search" action="http://www.kgw.com/search?p_p_id=searchresult_WAR_sitesearchportlet&p_p_lifecycle=1&p_p_state=normal&_searchresult_WAR_sitesearchportlet_javax.portlet.action=search" method="GET" name="sf" class="ui-search non-compact"> <section class="mod-wrapper mod-search"> <div class="search-length"> <div class="column-6"> <input type="text" placeholder="" tabindex="1" id="searchTerm_box" name="searchTerm_box" value=""/> </div> <div class="column-4 select-dropdown"> <select name="scopeType" id="scopeType"> <option value="0" >Site</option> </select> <select name="sortType" id="sortType" style="display: none;"> <option value="0" selected>Relevance</option> <option value="1" >Date</option> </select> </div> </div> <button type="button" class="ui-btn" onclick="submit_searchbox_WAR_sitesearchportlet_Form()"><i class="ep-icon-search"></i> <span class="visuallyhidden">Search</span></button> </section> <span class="is-1140"></span> </form> </div> <!-- end UI: SEARCH --> </div> <script type="text/javascript">/*<![CDATA[*/function submit_searchbox_WAR_sitesearchportlet_Form(){var c=$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").attr("action");var b="&";var f="";var e=$("[name='searchTerm_box']");var a=$("[name='scopeType']");var g=$("[name='sortType']");for(var d=0;d<e.length;d++){if(e[d].value){f+=b+"searchTerm="+encodeURIComponent(e[d].value);f+=b+"scopeType="+a[d].value;f+=b+"sortType="+g[d].value;d=e.length}}window.location=c+f}$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").submit(function(a){a.preventDefault();submit_searchbox_WAR_sitesearchportlet_Form()});/*]]>*/</script> </div> </div> </div> </div> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["searchbox_WAR_sitesearchportlet","103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.kgw.com/tegna-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1513140977000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 