<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags--> <!--Custom meta tags end--> <!--title tag--> <title>Survey: 34% of Portlanders may leave the city because of homelessness | KGW.com</title> <!--title tag end--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--> <!--[if gt IE 10]><!--><html style="" class=" js no-touch history csstransforms csstransforms3d csstransitions video" lang="en"><!--<![endif]--> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="A survey commissioned by KGW shows more than half of Portlanders are dissatisfied with how the mayor and police bureau are addressing homelessness in the city.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="Investigations,News,Facebook-Instant,Local,Homeless" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171006 19:23:51"/><Attribute name="edate" value="1507317831414"/><Attribute name="edateformat" value="20171006 19:23:51"/><Attribute name="sdate" value="1507317831590"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="283"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Investigations"/><Attribute name="Category" value="Facebook-Instant"/><Attribute name="Category" value="Homeless"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Survey: 34% of Portlanders may leave the city because of homelessness"/><Attribute name="Keywords" value="Investigations,News,Facebook-Instant,Local,Homeless"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171006 19:23:51"/><Attribute name="PubDate" value="20171006 19:23:51"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="11322643"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="481332940"/><Attribute name="URL" value="http://www.kgw.com/img/resize/content.kgw.com/photo/2017/10/06/poll_1507312670348_11322643_ver1.0.jpg?preset=140-105"/><Attribute name="Title" value="poll_1507312670348.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;kgw&#x2e;com&#x2f;news&#x2f;investigations&#x2f;survey-34-of-portlanders-may-leave-the-city-because-of-homelessness&#x2f;481331732" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1507128315000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1507128226000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 61},getRevision:function(){return"537.36"},getVersion:function(){return"61.0.3163.100"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1221942"},getLayoutId:function(){return"232"},getLayoutURL:function(){return"http://www.kgw.com/longform-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60976"},getScopeGroupIdOrLiveGroupId:function(){return"60976"},getParentGroupId:function(){return"60976"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.kgw.com/tegna-main-theme/images"},getPathThemeRoot:function(){return"/tegna-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60976&refererPlid=1221942"},getURLHome:function(){return"http://www.kgw.com/web/guest"},getSessionId:function(){return"BACB779F274806D5B78867ED9D55B3DF"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.kgw.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1507334400160&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&colorSchemeId=02&minifierType=js&languageId=en_US&b=6110&t=1507334400160"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2finvestigations\x2fsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness\x2f481331732";Liferay.currentURLEncoded="%2Fnews%2Finvestigations%2Fsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness%2F481331732";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94551" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["101"];/*]]>*/</script> <!-- Tegna UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=94551c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KGW"},getParentGroupName:function(){return"KGW"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/EP.CONST.isShowImageStatusEnabled=true;/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=94551c1" type="text/javascript"></script> <!-- Tegna UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/TegnaComponents.js&epversion=94551c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/utils/TegnaUtils.js&epversion=94551c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var companyId=themeDisplay.getCompanyId();var groupId=60980;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"65420"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60980"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;kgw&#x2e;com&#x2f;tegna-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1507128279000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta content="text/html; charset=UTF-8" name="Content-Type"> <meta name="google" content="notranslate"> <meta name="author" content="TEGNA"> <meta name="viewport" content="width=1280" /> <!--social tags--> <!-- common social meta --> <meta property="fb:app_id" content="346859238673925" /> <meta property="og:site_name" content="KGW"> <meta property="og:locale" content="en_US" /> <!-- common social meta end --> <!-- story social meta --> <meta property="og:url" content="http://www.kgw.com/news/investigations/survey-34-of-portlanders-may-leave-the-city-because-of-homelessness/481331732"> <meta property="og:title" content="Survey: 34% of Portlanders may leave the city because of homelessness"> <meta property="og:description" content="A survey commissioned by KGW shows more than half of Portlanders are dissatisfied with how the mayor and police bureau are addressing homelessness in the city.&nbsp;"> <meta property="og:type" content="article" /> <meta property="og:image" content="http://content.kgw.com/photo/2017/10/06/poll_1507312670348_11322643_ver1.0.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <meta property="og:article:published_time" content="2017-10-06T08:23:51-1100"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="KGWNews"> <meta name="twitter:title" content="Survey: 34% of Portlanders may leave the city because of homelessness"> <meta name="twitter:description" content="A survey commissioned by KGW shows more than half of Portlanders are dissatisfied with how the mayor and police bureau are addressing homelessness in the city.&nbsp;"> <meta name="twitter:image:src" content="http://content.kgw.com/photo/2017/10/06/poll_1507312670348_11322643_ver1.0.jpg"> <meta name="twitter:domain" content="http://www.kgw.com"> <!-- story social meta end --> <!-- amphtml --> <link rel="amphtml" href="http://www.kgw.com/amp/news/investigations/survey-34-of-portlanders-may-leave-the-city-because-of-homelessness/481331732"> <!-- end amphtml --> <!-- social tags end--> <!--Index Exchange--> <!--chartbeat info--> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={};_sf_async_config.title="Survey: 34% of Portlanders may leave the city because of homelessness";/*]]>*/</script> <!--site info--> <!--site api --> <script>/*<![CDATA[*/if(typeof tegna==="undefined"){var tegna={}}tegna.siteVars={socialsettings:{twitter:"@KGWNews",google:"",facebook:"346859238673925",facebookUrl:"https://www.facebook.com/KGWTV8",pinterest:""},imageresize:"http://www.kgw.com/img/resize/",adchoices:"http://www.kgw.com/about/ad-choices",seoFriendlyName:"KGW",closings:{path:"",type:"None",organizationListPath:"",url:"http://www.kgw.com/closings"},state:"OR",city:"Portland",timezone:"PST",tos:"http://www.kgw.com/about/terms",name:"kgw",utilities:{"Video Pop":true,"Lift Igniter":false,"iFrame Resizer":true,Recommendations:true},siteid:283,spaces:{olympics:{articleurl:"http://www.kgw.com/ext/news/olympics/",space:"1ap9lzdhjr1f"},nationnow:{articleurl:"http://www.kgw.com/ext/news/nation-now/",space:"opy3xy53j2y8"}},countdowns:[{clickurl:"http://www.kgw.com/eclipse",id:1,imagepath:"http://interactive.wtsp.com/eclipse/TotalSolarEclipse_SocialShareVertical.png",slideshowType:"2",name:"Eclipse Countdown",enddate:"08/21/2017"}],videosettings:{relatedsource:"off",autoplay:"true"},layer:"ad03606241d049e0b478145b70de72e2",callletters:"KGW",privacy:"http://www.kgw.com/about/privacy",weathersettings:{zip:"",wsi:"1276",url:"http://www.kgw.com/weatheralerts"},copyright:"KGW-TV",primarydomain:"kgw.com",header:"http://www.kgw.com/services/cobrand/header",helppage:"http://www.kgw.com/about/faq",footer:"http://www.kgw.com/services/cobrand/footer",tealiumsettings:{external:"tags.tiqcdn.com/utag/tegna/kgw-external/prod/utag.js",desktop:"tags.tiqcdn.com/utag/tegna/kgw/prod/utag.js",mobile:"tags.tiqcdn.com/utag/tegna/kgw-mobile/prod/utag.js",profile:"kgw"},communityrules:"http://www.kgw.com/about/community-rules",mobile:{appid:"404245042",headerimage:"http://content.tegna-media.com/m-theme/images/kgw/logo-main2x.png"},adsettings:{id:"or-portland-kgw-b3802",st:{blockedUrls:["/about/meet-the-team"]},fanenabled:"false",amp:{adsenabled:"true",position2:"32805352/or-portland-KGW-B3802/mobile_amp_ad/320x50",position1:"32805352/or-portland-KGW-B3802/mobile_amp_ad/300x250"},fan:{desktop:{preroll:"686234131526265_689335094549502"},mobile:{preroll:"686234131526265_689335141216164",banner:"346859238673925_1463877756972062"}},adaccount:"B3347"}};/*]]>*/</script> <!--OpenX--> <script type="text/javascript" src="//tegna-d.openx.net/w/1.0/jstag?nc=32805352-Tegna"></script> <!-- sharethrough --> <script>/*<![CDATA[*/if(typeof shtrAd==="undefined"){var shtrAd={}}shtrAd.assets={local:{sharethroughAdTag:"/32805352/or-portland-KGW-B3802/st_native",sharethroughAdId:"div-gpt-ad-1489073904871-40",sharethroughNativeKey:"2YNEkKMk1QC5WsCndTXLDYVB",sharethroughAdTag_article:"/32805352/or-portland-KGW-B3802/st_native_article",sharethroughAdId_article:"div-gpt-ad-1490620040439-0"}};/*]]>*/</script> <!--////////// CSS //////////--> <!--LAKANA CSS *FIRST LOAD * --> <link rel="apple-touch-icon" href="http://www.kgw.com/tegna-main-theme/images/color-schemes/kgw/apple-touch-icon.png?minifierType=js&languageId=en_US&b=6110&t=1507128279000"> <link rel="shortcut icon" href="http://www.kgw.com/tegna-main-theme/images/color-schemes/kgw/favicon.png?minifierType=js&languageId=en_US&b=6110&t=1507128279000" type="image/png"> <!--[if lt IE 9]> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/configs-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1507128279000"> <![endif]--> <!--[if lte IE 9]> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/common-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1507128279000"> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/main-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1507128279000"> <link rel="stylesheet" href="http://www.kgw.com/tegna-main-theme/css/dynamic-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1507128279000"> <![endif]--> <!--////////// JS //////////--> <script>/*<![CDATA[*/(function(a){var c=a.Env._loader;var d=c.groups["ep-autocomplete"],b="ep-autocomplete-ko";if(!d||!d.modules[b]){EP.Loader.addModule({name:b,type:"js",base:"/html/js/endplay/autocomplete/",path:"ep-autocomplete-ko.js",requires:["ep-autocomplete-basic","knockout"]})}})(AUI());/*]]>*/</script> <!--TEGNA JS--> <!--[if lt IE 9]> <script src="http://www.kgw.com/tegna-main-theme/js/tegna/html5shiv-printshiv.js"></script> <script src="http://www.kgw.com/tegna-main-theme/js/tegna/respond.min.js"></script> <![endif]--> <!-- JW Player --> <script>/*<![CDATA[*/(function(a){EP.Loader.addGroup({name:"jw-player",modules:{"jw-player":{name:"jw-player",type:"js",fullpath:"//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"}}});AUI.add("tegna-jw-player",function(){jwplayer.key="gHuwoRHkuB6uWhpL1hi32fF0ImynS+47JDSX8A=="},"",{requires:["jw-player"]})})(AUI());/*]]>*/</script> <script type="text/javascript" src="//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"></script> <script type="text/javascript" src="http://interactive.tegna-media.com/video/jwloader/build/jwloader.js"></script> <!-- begin: OpenX Bidder script --> <script>/*<![CDATA[*/function oxDone(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}setTimeout(function(){if(!("OX" in window||"oxhbjs" in window)){oxDone()}},500);/*]]>*/</script> <!--LAKANA JS--> <script src='http://www.kgw.com/tegna-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1507128279000'></script> <script>/*<![CDATA[*/(function(a,c){EP.Clients=EP.Clients||{};EP.Clients.Tegna=EP.Clients.Tegna||{};window.tegna.utils=tegna.utils||{};tegna.utils=a.mix(tegna.utils,{getSite:function(){return"kgw"},getContentType:function(){return"$contentType"},setLater:function(i,f,d,e,h,g){tegna.utils.killLater(i);return a.later(f,d,e,h,g)},killLater:function(d){if(d){d.cancel()}return null}},true);var b=c.fn.outerWidth;c.fn.outerWidth=function(){var d=arguments.length?arguments:[false];return b.apply(this,d)}})(AUI(),jQuery);/*]]>*/</script> <!--page refresh start--> <script>/*<![CDATA[*/(function(){window.tegna=window.tegna||{};tegna.pageRefresh={setRefresh:function(){},clearRefresh:function(){}}})();/*]]>*/</script> <!--page refresh end --> <script>/*<![CDATA[*/(function(){tegna.ads.timeRefreshInterval=75000})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> <script id="amznAds" data-amznads='{"siteId":"3276","sizes":"a7x9|a3x2|a3x6|a3x5", "maxPriority":"13"}'> try { amznads.getAds('3276'); } catch(e) { /*ignore*/ } </script> <script>/*<![CDATA[*/tegna.ads.amazon.setPageLevelAmznTargeting();/*]]>*/</script> <!-- Google GPT AD Start --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = 'http://www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <!--start googleAnalytic--> <script type="text/javascript">/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var propertiesStr="KGW:UA-71172702-1,TEGNARollup:UA-18558019-7";if(propertiesStr){propertiesStrArr=propertiesStr.split(",");if(propertiesStrArr){for(var i in propertiesStrArr){var arr=propertiesStrArr[i].split(":");ga("create",arr[1],"auto",{name:arr[0]});ga(arr[0]+".send","pageview")}}};/*]]>*/</script> <!--end googleAnalytic--> <!-- Taboola --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"http://cdn.taboola.com/libtrc/tegna-network1/loader.js");/*]]>*/</script> <!-- Begin Tegna Gallery Styles --> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/css/slider-pro.min.css" /> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/tegnagallery.css" /> <!-- End Tegna Gallery Styles --> </head> <body class="no-skin controls-visible signed-out public-page organization-site full-width-layout"> <!-- Facebook SDK --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"346859238673925",cookie:true,xfbml:true,version:"v2.5"});FB.getLoginStatus(function(a){statusChangeCallback(a)});displayFBCounts()};(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));var displayFBCounts=function(){$(document).ready(function(){var c=encodeURI($("meta[property='og:url']").attr("content")),a=$(".util-bar-comments-count-facebook"),b=$(".util-bar-share-count-facebook");if(b.length>0||a.length>0){FB.api({method:"links.getStats",urls:c},function(d){if(d[0]&&d[0].total_count>0){b.text(d[0].total_count)}if(d[0]&&d[0].commentsbox_count>0){a.text(d[0].commentsbox_count)}})}})};function statusChangeCallback(a){console.log(a);if(a.status==="connected"){accountInfo();$(".site-nav-user-logged-out-wrap").removeClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").addClass("site-nav-user-dropdown-wrap-active")}else{if(a.status==="not_authorized"){$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}else{$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}}}function logIn(){console.log("begin to login...");FB.login(function(a){statusChangeCallback(a)},{scope:"public_profile,email,user_photos"})}function accountInfo(){FB.api("/me",function(a){console.log("Successful login for: "+a.name);$(".site-nav-user-logged-in-wrap .site-nav-user-display-name").text(a.name)});FB.api("/me/picture",function(a){$(".site-nav-user-link .site-nav-user-avatar-image").attr("src",a.data.url);$(".site-nav-user-link .site-nav-user-avatar-span").addClass("site-nav-visible-alt-span")})}function logOut(){console.log("begin to logout...");FB.logout(function(a){statusChangeCallback(a);$(".site-nav-user-link .site-nav-user-avatar-image").attr("src","");$(".site-nav-user-link .site-nav-user-avatar-span").removeClass("site-nav-visible-alt-span")})};/*]]>*/</script> <!--start tealium--> <script type="text/javascript">/*<![CDATA[*/var pageType="article";var pageContentType="article";if(!pageType){pageType=pageContentType}if(!pageContentType){pageContentType=pageType}var pageName="Longform Story";var currentPageCategroyName="Investigations";if(pageName){pageName=pageName.toLowerCase()}else{pageName=pageType}if(pageContentType=="story"||pageContentType=="feed-story"){pageContentType="article"}var utag_data={page_type:pageType,page_name:pageName,content_type:pageContentType,user_id:"",user_status:"authenticated",asset_id:"",gallery_title:"",gallery_index:""};(function(f,a){var d=[];d[1]="News";d[0]=currentPageCategroyName;var b=["section","subsection","topic","subtopic"];for(var c=0;c<b.length;c++){utag_data[b[c]]=""}var e=d.length-1;if(d.length>0){for(var c=0;c<d.length;c++){if(e<0){break}utag_data[b[c]]=d[e];e--}}utag_data.category=utag_data.section;utag_data.subcategory=utag_data.subsection;if(pageType==="search"||pageType==="gallery"||pageType==="weather"||pageType==="closings"||pageType==="alerts"){}else{if(pageContentType==="article"){utag_data.article_byline="Sara\x20Roth";utag_data.article_date="2017-10-06";utag_data.article_keywords="Investigations\x2cNews\x2cFacebook-Instant\x2cLocal\x2cHomeless";utag_data.asset_id="481331732";utag_data.content_title="Portland\x20homeless\x20survey\x20results"}}})(jQuery,AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(f,e,h,g){f="//tags.tiqcdn.com/utag/tegna/kgw/prod/utag.js";e=document;h="script";g=e.createElement(h);g.src=f;g.type="text/java"+h;g.async=true;f=e.getElementsByTagName(h)[0];f.parentNode.insertBefore(g,f)})();/*]]>*/</script> <!--end tealium--> <!--[if lt IE 8]> <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--> <header class="site-header"> <div class="site-header-inner-wrap "> <div class="site-masthead"> <a class="site-masthead-logo-link" data-ht="Headerkare11 Headerlogoexpanded" href="http://www.kgw.com"> <img class="site-masthead-logo-img" src="http://content.tegna-media.com/theme/images/kgw/site-masthead-logo@2x.png" height="80" alt="KGW"> </a> <div class="site-masthead-search-wrap"> <!-- begin UI: SEARCH --> <form class="site-masthead-search-form"> <input type="hidden" name="ct" value="r"/> <div class="site-masthead-search-input-wrap ui-form-field-container"> <input id="site-search__field" class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"/> <div id="site-search__button" class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"> </div> </div> <input class="site-masthead-search-btn submit" type="submit" value="Search">
      <span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span>
    </form>
    <!-- end UI: SEARCH -->
    <script>
    (function($, A){
        window.setTimeout(function() {
            /* begin:google site search box */
             $("#site-search__button").click(function(e) {
                e.preventDefault();
                var t = $("#site-search__field").val().trim();
                if (t != "") {
                    $("#searchTerm_box").val(t);
                    $("#nav-search button").trigger("click")
                }
            });
            $('#site-search__field').keydown(function(e){
                if(e.keyCode==13){
                    e.preventDefault();
                    var t = $("#site-search__field").val().trim();
                    if (t != "") {
                        $("#searchTerm_box").val(t);
                        $("#nav-search button").trigger("click")
                    }
                }
             });
            /* end:google site search box */
        }, 0);
    })( jQuery, AUI() ); 
    </script>
        </div>
      </div>
          
    
                        
                     
                                                    
                  





    
	    <nav class="site-nav">
	  <ul class="site-nav-list" ajaxurl="/?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION_HEADLINES&_refresharticle_WAR_epwcmportlet_groupId=60976&_refresharticle_WAR_epwcmportlet_friendlyURL=frendlyUrl_place_holder&_refresharticle_WAR_epwcmportlet_articleId=module_instance_id_place_holder">
        <li class="site-nav-item site-nav-end-item site-nav-logo-item">
          <a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="http://www.kgw.com">
            <img class="site-nav-logo-img " src="http://content.tegna-media.com/theme/images/kgw/site-nav-logo@2x.png" height="40" alt="KGW">
          </a>
        </li>
                                                                        
                                        
                                        
                                        
                                        
                                        
                                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module site-nav-item-visible site-nav-active-item" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-end-link site-nav-first-primary-link site-nav-text-link" href="http://www.kgw.com/home" data-ht="Headerhome" friendlyURL="/home">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover broadcast-theme-bg-hover site-nav-home-span ">Home
                            </span>
              <span class="site-nav-theme-border home-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-weather-no-icon-item site-nav-weather-item site-nav-module site-nav-weather-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-weather-no-icon-link site-nav-weather-link" href="http://www.kgw.com/weather" data-ht="Headerweather" friendlyURL="/weather">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span site-nav-text-span-icon site-nav-weather-no-icon-span weather-theme-bg-hover site-nav-weather-span site-nav-weather-span ">Weather
                              <span class="nav-icon-weather-temp" data-weather="TempCurrent" data-weather-suffix="&deg;">72&deg;
                </span>
                            </span>
              <span class="site-nav-theme-border weather-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-local-item site-nav-module site-nav-local-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-local-link" href="http://www.kgw.com/local" data-ht="Headerlocal" friendlyURL="/local">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span local-theme-bg-hover broadcast-theme-bg-hover site-nav-local-span ">Local
                            </span>
              <span class="site-nav-theme-border local-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-nation-now-item site-nav-module site-nav-nation-now-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-nation-now-link" href="http://www.kgw.com/nation-now" data-ht="Headernation-now" friendlyURL="/nation-now">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span nation-now-theme-bg-hover broadcast-theme-bg-hover site-nav-nation-now-span ">Nation Now
                            </span>
              <span class="site-nav-theme-border nation-now-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-traffic-item site-nav-module site-nav-traffic-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-traffic-link" href="http://www.kgw.com/traffic" data-ht="Headertraffic" friendlyURL="/traffic">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span traffic-theme-bg-hover broadcast-theme-bg-hover site-nav-traffic-span ">Traffic
                            </span>
              <span class="site-nav-theme-border traffic-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-sports-link" href="http://www.kgw.com/sports" data-ht="Headersports" friendlyURL="/sports">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span sports-theme-bg-hover broadcast-theme-bg-hover site-nav-sports-span ">Sports
                            </span>
              <span class="site-nav-theme-border sports-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-features-link" href="http://www.kgw.com/features" data-ht="Headerfeatures" friendlyURL="/features">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span features-theme-bg-hover broadcast-theme-bg-hover site-nav-features-span ">Features
                            </span>
              <span class="site-nav-theme-border features-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-about-item site-nav-module site-nav-about-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-about-link" href="http://www.kgw.com/about" data-ht="Headerabout" friendlyURL="/about">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span about-theme-bg-hover broadcast-theme-bg-hover site-nav-about-span ">About
                            </span>
              <span class="site-nav-theme-border about-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
            
    
                                        
                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-your-pics-item site-nav-module site-nav-your-pics-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Your Pics'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-external-auxiliary-text-link site-nav-auxiliary-text-link site-nav-your-pics-link" href="http://yourpics.kgw.com" data-ht="Headeryour-pics"  target='_blank' >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-your-pics-span">
                  Your Pics
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-video-item site-nav-module site-nav-video-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-video-link" href="http://www.kgw.com/media/videos" data-ht="Headervideo" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-video-span">
                  Video
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-blazers-item site-nav-module site-nav-blazers-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Blazers'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-blazers-link" href="http://www.kgw.com/sports/blazers" data-ht="Headerblazers" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-blazers-span">
                  Blazers
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-prep-sports-item site-nav-module site-nav-prep-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Prep Sports'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-prep-sports-link" href="http://www.kgw.com/hss" data-ht="Headerprep-sports" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-prep-sports-span">
                  Prep Sports
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-auxiliary-text-item site-nav-contests-item site-nav-module site-nav-contests-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Contests'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link  site-nav-auxiliary-text-link site-nav-contests-link" href="http://www.kgw.com/contests" data-ht="Headercontests" >
                  <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-auxiliary-text-span site-nav-contests-span">
                  Contests
                  </span>
                </a>
              </span>
            </li>
                                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module site-nav-item-hidden site-nav-item-visible" >
  <span class="site-nav-inner-wrap">
    <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext">
      <div class="site-nav-span-wrap site-nav-more-span-wrap">
        <span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More
        </span>
      </div>
    </a>
    <div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col">
       <div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap">
         <ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col">
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/home" data-ht="Headermorehome">Home
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/weather" data-ht="Headermoreweather">Weather
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/local" data-ht="Headermorelocal">Local
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/nation-now" data-ht="Headermorenation-now">Nation Now
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/traffic" data-ht="Headermoretraffic">Traffic
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/sports" data-ht="Headermoresports">Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/features" data-ht="Headermorefeatures">Features
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/about" data-ht="Headermoreabout">About
                 </a>
               </li>
                                         
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Your Pics'>
                 <a class="site-nav-more-dropdown-link" href="http://yourpics.kgw.com" data-ht="Headermoreyour-pics">Your Pics
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/media/videos" data-ht="Headermorevideo">Video
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Blazers'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/sports/blazers" data-ht="Headermoreblazers">Blazers
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Prep Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/hss" data-ht="Headermoreprep-sports">Prep Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Contests'>
                 <a class="site-nav-more-dropdown-link" href="http://www.kgw.com/contests" data-ht="Headermorecontests">Contests
                 </a>
               </li>
                     </ul>
        </div>
    </div>
  </span>  
</li>

        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module site-nav-item-visible">
          <span class="site-nav-inner-wrap"></span>
        </li>
        
        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module site-nav-item-visible">
          <span class="site-nav-inner-wrap">
                          <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="http://www.kgw.com/search" data-ht="Headersearch">
                <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-icon-span site-nav-search-span">
                  Search
                </span>
              </a>
                      </span>
        </li>
		<li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-user-item site-nav-module site-nav-user-module site-nav-item-visible" id="module-position-OrYr7091mkU">
			<span class="site-nav-inner-wrap">
				<a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-user-link" href="" data-ht="Headeruser">
					<div class="site-nav-span-wrap site-nav-icon-span-wrap">
						<span class="site-nav-span site-nav-icon-span site-nav-alt-span site-nav-user-avatar-span">
							<img class="site-nav-user-avatar-image" width="22" height="22"></span>
						<span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-user-span">User</span>
					</div>
				</a>
				<div class="site-nav-dropdown dropdown site-nav-user-dropdown" style="display: none; opacity: 0;">
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-out-wrap">
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-facebook-btn" data-ht="HeaderUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a>
						<!--<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-google-btn" data-ht="HeaderUserAuthLogin" data-user-account="google">Sign in with Google</a>
						--><a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-in-wrap">
						<p class="site-nav-user-logged-in-text"> You are logged in as 
							<span class="site-nav-user-display-name"></span>
						</p>
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-logout-btn" data-ht="HeaderUserAuthLogout" data-user-account="">Log out</a>
						<a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
				</div>
			</span>
		</li>
    </ul>
  </nav>
  <script>
	var user_log_state = 0;
  var user_log_drop_state = 0;
  $(".site-nav-item .site-nav-user-link").mouseover(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "block");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 1);
    user_log_state = 1;
  });
  $(".site-nav-item .site-nav-user-link").mouseleave(function() {
    user_log_state = 0;
      setTimeout(function(){
        if(user_log_state === 0 && user_log_drop_state === 0 ){
          $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
        $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
        }
      },500); 
      
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseleave(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
    user_log_drop_state = 0;
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseover(function() {
    user_log_drop_state = 1;
  });
	
	$(".site-nav-user-dropdown .site-nav-user-login-btn.site-nav-user-login-facebook-btn").click(function() {
		logIn();
	});
	$(".site-nav-user-dropdown .site-nav-user-logout-btn").click(function() {
		logOut();
	});
  </script>
      <div class="bnm-container">


























































            


























































 



 























        



	
				
				
			
		
																																																										
	






</div>
    </div>
</header>
                                                
                                        
                                                            
                                        
                                        
                                        
                    
    <script type="text/javascript">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</script>
	
																									
	
						
			
		
		
																					
		        																																																																									        			
		
	






<!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="tegna-media-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column col-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		


























































            


























































 



 























        













































   <div class="longform-container mod-long-form-story mod-wrapper">
         
                                                       <div class="longform-intro" style="background-image: url(http://www.kgw.com/img/resize/content.kgw.com/photo/2017/10/06/poll_1507312670348_11322643_ver1.0.jpg?preset=1423-519);">
  <div class="longform-intro-content">
   <section class="longformcovertop-bucket longform-headline-module longform-longform-headline-module">
    <h1 class="longform-intro-headline" itemprop="headline">Survey: 34% of Portlanders may leave the city because of homelessness</h1>
   </section>
   <section class="longformcovertop-bucket longform-subheadline-module longform-longform-subheadline-module">
    <p class="longform-intro-text"> A survey commissioned by KGW shows more than half of Portlanders are dissatisfied with how the mayor and police bureau are addressing homelessness in the city.&nbsp; </p>
   </section>
   <section class="longformcovertop-bucket longform-byline-module longform-longform-byline-module">
    <div class="longform-intro-spacer"></div>
    <div>
     <p class="longform-intro-author">Sara Roth</p>
    </div>
   </section>
  </div>
  <div class="longform-intro-grad"></div>
  <div class="longform-arrow-container">
   <div class="longform-intro-arrow-wrap">
    <div class="longform-intro-arrow"></div>
    <div class="longform-intro-arrow-bar"></div>
   </div>
  </div>
 </div>
                   
 
     
  
    
 
 <div class="longform-content-wrapper">
  <section class="longformstorytop-bucket longform-series-top-module longform-longform-series-top-module">
   <div class="longform-top-series-bucket">
    <div class="top-series-bucket-header hidden">
     <div class="top-series-bucket-header-sponsor-wrapper top-bucket-header-sponsor-center"></div>
    </div>
   </div>
  </section>
  <div class="full-image-overlay" style="height: 771px;"><img></div>
  <div class="longform-content clearfix" itemprop="articleBody">
   <div class="longform-body clearfix">
        
    <div class="longform-body-no-lead-chapter"></div>
     <section id="module-position-OoITRJdzXIg" class="longformstorymid-bucket longform-inline-share-module longform-longform-inline-share-module">
  <div class="lf-social-bookmarks clearfix">
 <div class="lf-social-bookmark-header">Share This Story</div>
 <div class="lf-line"></div>
 <div class="lf-share-item-wrapper">
  <div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

 </div>
</div>

 </section>

    <p><a href="http://www.kgw.com/news/investigations/survey-34-of-portlanders-may-leave-the-city-because-of-homelessness/481331732" target="_blank"><span style="font-size:10px;">KGW App users: Tap to view</span></a></p><p>PORTLAND, Ore. &ndash; Homelessness has such a significant impact on Portlanders&rsquo; daily lives that 34 percent of residents have considered moving out of the city because of the issue, according to a new survey from DHM Research.</p><p>In addition, more than half of Portlanders are dissatisfied with the way the mayor and police bureau are addressing homelessness.</p><p>KGW commissioned the survey as part of a larger investigative project about homeless tent camping in Portland. The project, Tent City, USA, launches Monday at 6 p.m. on KGW-TV and online at <a href="http://www.tentcitypdx.com/" target="_blank"><strong>tentcitypdx.com</strong></a>. &nbsp;</p><p>DHM Research, a nonpartisan and independent research and consulting firm, surveyed 300 Portlanders representative of the city&rsquo;s population, based on age, gender, race, education level and area in which they live. The survey has a margin of error of +/- 5.7 percent.</p><p>Fifty-seven percent of the people surveyed said they are dissatisfied with how Mayor Ted Wheeler is addressing homelessness.</p><p>&quot;Housing and homelessness have become the dominant issue in Portland,&quot; said John&nbsp;Horvick, vice president and political director for&nbsp;DHM&nbsp;Research. &quot;Mayor Wheeler has a long time before he&#39;s up for election again but it&#39;s the most important issue that&nbsp;Portlanders&nbsp;have and they&#39;re very frustrated with the mayor. It&#39;s a difficult position to be in.&quot;&nbsp;</p><p>Fifty-six percent said they are dissatisfied with the Portland Police Bureau&rsquo;s response to homelessness and 52 percent are dissatisfied with the Portland business community&rsquo;s response. Fifty-one percent are dissatisfied with local news organizations and 40 percent are dissatisfied with local service providers.</p><p>When asked about Multnomah County Chair Deborah Kafoury, 46 percent said they are dissatisfied with how she&rsquo;s addressing homelessness in Portland and 38 percent said they don&rsquo;t know.</p>
<div style="width: 600px; margin: 0 auto;">
	<blockquote class="imgur-embed-pub" data-id="a/6RSeM" lang="en">
		&nbsp;</blockquote>
	<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script></div>
<p>The results also show that homelessness is highly visible. The average Portlander sees someone living in a tent and someone panhandling five times a week. Residents said they see drug paraphernalia and human waste or urine more than twice a week.</p>
<div style="width: 600px; margin: 0 auto;">
	<blockquote class="imgur-embed-pub" data-id="a/4WZ2u" lang="en">
		&nbsp;</blockquote>
	<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script></div>
<p>While 75 percent of Portlanders say they feel compassion when they think about or see homeless people, 64 percent have not talked to a homeless person about their experience in the past year. Sixty-seven percent oppose allowing homeless people to camp in their neighborhood parks. Only 15 percent said they have contacted a local elected official about homelessness in Portland.&nbsp;</p><p>&nbsp;&quot;There&#39;s a lot of opportunity for people to be engaged in their own lives to help address homelessness that don&#39;t require action from city leaders,&quot; Horvick said. &quot;Policy is important but there are things we could be doing and the data suggests most people aren&#39;t doing something.&quot;</p><p>One-third of Portlanders have considered moving out of the city and 23 percent thought about moving to another neighborhood because of homelessness. Fifteen percent have even discouraged friends or family from visiting Portland because of homelessness.</p>
<div style="width: 600px; margin: 0 auto;">
	<blockquote class="imgur-embed-pub" data-id="a/frOXH" lang="en">
		&nbsp;</blockquote>
	<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script></div>
<p>Homelessness has directly impacted many people who live in Portland. Forty-one percent have a friend or family member who has been homeless and 21 percent have personally been homeless at some time in their lives.</p><p>Portlanders were divided over whether the city should allow people to camp in tents on public property until there are enough shelter beds &ndash; 47 percent opposed, and 47 percent supported this policy.</p><p>Portlanders perceive tent camping as a growing problem. Sixty-nine percent said they believe the number of people living in tents in Portland has increased in the last year. Forty-eight percent said there are currently people living in tents in their neighborhoods.</p><p>Many Portlanders feel negatively about aspects of tent camping. Ninety-two percent consider them a public health hazard without clean water, bathrooms or trash collection. Seventy-four percent said tent camping harms Portland&rsquo;s economy.</p><p>Sixty-one percent said that allowing people to set up tents in public areas only encourages them to stay on the streets rather than seek permanent housing.</p><p>Portlanders did say there are options for homeless people that most would allow in their neighborhoods. Eighty-two percent said they would support building a permanent shelter that provides beds and services, and 75 percent would support building a temporary shelter that is open during the winter months only.</p><p><iframe allowfullscreen="" frameborder="0" height="180" src="https://www.youtube.com/embed/fGfxTUPNepA" width="320"></iframe></p><p><strong>Explore the data: &nbsp;</strong></p><p><strong><a href="https://www.documentcloud.org/documents/4081583-KGW-Portland-Homeless-Survey-September-2017.html" target="_blank">Summary</a></strong></p><p><a href="https://www.documentcloud.org/documents/4081584-KGW-Portland-Homeless-Survey-Tables.html" target="_blank"><strong>View full report</strong></a></p>
<div class="DC-embed DC-embed-document DV-container" id="DV-viewer-4081583-KGW-Portland-Homeless-Survey-September-2017">
	&nbsp;</div>
<script src="//assets.documentcloud.org/viewer/loader.js"></script><script>

  DV.load("https://www.documentcloud.org/documents/4081583-KGW-Portland-Homeless-Survey-September-2017.js", {

  responsive: true,

    height: 400,

    sidebar: false,

    text: false,

    container: "#DV-viewer-4081583-KGW-Portland-Homeless-Survey-September-2017"

  });

</script><noscript>

  <a href="https://assets.documentcloud.org/documents/4081583/KGW-Portland-Homeless-Survey-September-2017.pdf">KGW Portland Homeless Survey September 2017 (PDF)</a>

  <br /> <a href="https://assets.documentcloud.org/documents/4081583/KGW-Portland-Homeless-Survey-September-2017.txt">KGW Portland Homeless Survey September 2017 (Text)</a> </noscript><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p> <div class="DC-embed DC-embed-document DV-container" id="DV-viewer-4081584-KGW-Portland-Homeless-Survey-Tables"> &nbsp;</div> <script src="//assets.documentcloud.org/viewer/loader.js"></script><script>/*<![CDATA[*/DV.load("https://www.documentcloud.org/documents/4081584-KGW-Portland-Homeless-Survey-Tables.js",{responsive:true,height:400,sidebar:false,text:false,container:"#DV-viewer-4081584-KGW-Portland-Homeless-Survey-Tables"});/*]]>*/</script><noscript> <a href="https://assets.documentcloud.org/documents/4081584/KGW-Portland-Homeless-Survey-Tables.pdf">KGW Portland Homeless Survey Tables (PDF)</a> <br /> <a href="https://assets.documentcloud.org/documents/4081584/KGW-Portland-Homeless-Survey-Tables.txt">KGW Portland Homeless Survey Tables (Text)</a> </noscript><p>&nbsp;</p> </div> <div class="longform-story-asset oembed-asset"> <style> .oembed-asset-link { background: #fff; border-bottom: 1px solid #e1e1e1; } .oembed-link-anchor { display: block; clear: both; } .oembed-link-thumbnail{ float: left; padding: 14px; } .oembed-link-thumbnail img { max-width: 78px; max-height: 60px; display: block; } p.oembed-link-title { font-size: 75%; color: #009BFF; margin: 0 14px; padding-top: 12px; font-weight:normal; text-align: left; line-height: 120%; } p.oembed-link-desc { font-size: 100%; color: #666; font-weight: normal; margin: 0 14px 14px 14px; font-family: 'Futura Today Light'; text-align: left; line-height: 120%; } </style> <div class="oembed-asset oembed-asset-link oembed-asset-kgw"> <a href="http://www.kgw.com/local/kgw-investigates" class="oembed-link-anchor"> <div class="oembed-link-thumbnail"> <img src="http://content.kgw.com/photo/2016/03/29/vlcsnap-2016-02-24-18h26m39s650_1456432301037_433873_ver1.0_1459293014573_1270922_ver1.0.png"> </div> <p class="oembed-link-title">KGW</p> <p class="oembed-link-desc">KGW Investigators: Special Reports</p> <div style="clear: both;"></div> </a> </div> </div> <div class="delay-bg-load ad-load-by-scroll"> <script>/*<![CDATA[*/tegna.ads.lazyLoad=true;/*]]>*/</script> <section class="mod-wrapper mod-ad ad-300"> <div id="_101_MOD-AD-POSTER_BTF_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_101_MOD-AD-POSTER_BTF_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/investigations', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/investigations'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> <script>/*<![CDATA[*/tegna.ads.lazyLoad=false;/*]]>*/</script> </div> <section id="module-position-OoITRJjTt-8" class="longformstorybottom-bucket longform-inline-share-module longform-longform-inline-share-module"> <div class="lf-social-bookmarks clearfix"> <div class="lf-social-bookmark-header">Share This Story</div> <div class="lf-line"></div> <div class="lf-share-item-wrapper"> <div class="story-asset inline-share-tools-asset mod-wrapper"> <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"> <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook"> <span class="inline-share-count inline-share-count-facebook"></span> <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span> </span> <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter"> <span class="inline-share-count inline-share-count-twitter"></span> <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span> </a> <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin"> <span class="inline-share-count inline-share-count-linkedin"></span> <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span> </a> <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus"> <span class="inline-share-count inline-share-count-googleplus"></span> <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span> </a> <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest"> <span class="inline-share-count inline-share-count-pinterest"></span> <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span> </a> </div> </div> </div> </div> </section> <!--begin: mod-fb-comments--> <div class="mod-fb-comments mod-wrapper" style="margin-left: 200px;"> <div class="fb-comments-topper"> <h3>JOIN THE CONVERSATION</h3> <p>To find out more about Facebook commenting please read the <br/> <a href="http://$staticDomain/conversation-guidelines/">Conversation Guidelines and FAQs</a> </p> </div> <a id="tegna-mb-fb-comment-toggle" href class="comments-count block-button">Leave a Comment</a> <div id="tegna-mb-fb-comment-wrap" style="display:none;"> <div class="fb-comments" data-numposts="5" data-width="600"></div> </div> <script>/*<![CDATA[*/(function(a){a("#tegna-mb-fb-comment-toggle").click(function(b){a("#tegna-mb-fb-comment-wrap").show();a(this).hide();b.preventDefault()})})(jQuery);/*]]>*/</script> </div> <!--end: mod-fb-comments--> <section id="module-position-On-w4Qh-794" class="longformstorybottom-bucket longform-series-bottom-module longform-longform-series-bottom-module"> <div class="longform-series-bottom"></div> </section> <section id="module-position-On-w4QgoOHA" class="longformstorybottom-bucket longform-footer-logo-module longform-longform-footer-logo-module"> <a href="/"><img src="http://content.tegna-media.com/theme/images/kgw/footer-logo@2x.png" class="longform-footer-logo" alt="KGW"></a> </section> <section id="module-position-On-w4QgulTQ" class="longformstorybottom-bucket longform-footer-copyright-module longform-longform-footer-copyright-module"> <p class="longform-footer-copyright">© 2015 KGW-TV</p> </section> </div> <div class="longform-flyouts"> <div class="longform-share-wrapper"> <div class="longform-share longform-button-wrapper"> <div class="longform-share-icon longform-button"></div> <div class="longform-share-text">Share</div> </div> <div class="longform-share-flyout longform-flyout"> <div class="longform-share-flyout-icon-wrapper"> <div class="longform-share-flyout-icon-wrap longform-share-flyout-icon-wrap-fb"> <div class="share-button facebook" data-uotrack="live-app-facebook"> <div class="longform-share-flyout-icon longform-share-flyout-fb"></div> </div> </div> <div class="longform-share-flyout-icon-wrap longform-share-flyout-icon-wrap-twitter"> <div class="share-button twitter" data-uotrack="UtilityBarFlyoutTwitterLink"> <div class="longform-share-flyout-icon longform-share-flyout-twitter"></div> </div> </div> <div class="longform-share-flyout-icon-wrap longform-share-flyout-icon-wrap-twitter"> <div class="share-button googleplus"> <div class="longform-share-flyout-icon longform-share-flyout-gplus"></div> </div> </div> <div class="longform-share-flyout-icon-wrap longform-share-flyout-icon-wrap-comments"> <div class="longform-share-flyout-icon longform-share-flyout-comments"></div> <div class="util-bar-comments-count util-bar-comments-count-facebook" style=" text-align: center;color: white;font-size: 11px;font-weight: 700;"></div> </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/$(".longform-body .prestoapp-ckeditor").removeAttr("style");$(document).ready(function(){$(".longform-body p").each(function(){if($(this).html().trim()==""){$(this).remove()}})});/*]]>*/</script> <section class="mod-wrapper mod-ad "> <div id="_101_MOD-AD-TRANSITION" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_101_MOD-AD-TRANSITION', container = $('#'+containerId), adUnitName = '/32805352/or-portland-kgw-b3802/news/investigations', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/investigations'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; adSlot = googletag.defineOutOfPageSlot(adUnitName, containerId); if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'transition'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> <script>/*<![CDATA[*/tegna.ads.setTransitionIndex("KGW");/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div> <div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div><div class="partner-placement partner-skyline-ad"><a href="#" class="partner-close"></a></div></article> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!--Begin: Tegna Gallery Script--> <script src="https://interactive.tegna-media.com/gallery/tegnagallery.js"></script> <script src="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/js/jquery.sliderPro.min.js"></script> <!--end: Tegna Gallery Script--> <!-- Taboola Flush --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- Begin: DFP Ad set page level targeting --> <script type="text/javascript">/*<![CDATA[*/(function(){var a=document.referrer!==""&&document.referrer.indexOf(location.protocol+"//"+location.host)!==0,b=a?"true":"false";googletag.cmd.push(function(){if(tegna.ads.initialPageAds&&tegna.ads.initialPageAds.length>0){googletag.pubads().setTargeting("pgid","481331732");googletag.pubads().setTargeting("referrer",b);if(a){googletag.pubads().setTargeting("ref_url",document.referrer.split("?")[0])}googletag.pubads().setTargeting("pgtype","story")}})})();/*]]>*/</script> <!-- End: DFP Ad set page level targeting --> <!--utag script--> <script>/*<![CDATA[*/if($(".js-jwloader").length){utag_data.video_included="yes"}else{utag_data.video_included="no"};/*]]>*/</script> <!--end utag script--> <div id="p_p_id_searchbox_WAR_sitesearchportlet_" class="portlet-boundary portlet-boundary_searchbox_WAR_sitesearchportlet_ portlet-static portlet-static-end portlet-borderless search-box-portlet " > <span id="p_searchbox_WAR_sitesearchportlet"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="searchbox__searchbox_WAR_sitesearchportlet_"> <!-- begin UI: SEARCH --> <div class="col-12" style="display:none"> <form id="nav-search" action="http://www.kgw.com/search?p_p_id=searchresult_WAR_sitesearchportlet&p_p_lifecycle=1&p_p_state=normal&_searchresult_WAR_sitesearchportlet_javax.portlet.action=search" method="GET" name="sf" class="ui-search non-compact"> <section class="mod-wrapper mod-search"> <div class="search-length"> <div class="column-6"> <input type="text" placeholder="" tabindex="1" id="searchTerm_box" name="searchTerm_box" value=""/> </div> <div class="column-4 select-dropdown"> <select name="scopeType" id="scopeType"> <option value="0" >Site</option> </select> <select name="sortType" id="sortType" style="display: none;"> <option value="0" selected>Relevance</option> <option value="1" >Date</option> </select> </div> </div> <button type="button" class="ui-btn" onclick="submit_searchbox_WAR_sitesearchportlet_Form()"><i class="ep-icon-search"></i> <span class="visuallyhidden">Search</span></button> </section> <span class="is-1140"></span> </form> </div> <!-- end UI: SEARCH --> </div> <script type="text/javascript">/*<![CDATA[*/function submit_searchbox_WAR_sitesearchportlet_Form(){var c=$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").attr("action");var b="&";var f="";var e=$("[name='searchTerm_box']");var a=$("[name='scopeType']");var g=$("[name='sortType']");for(var d=0;d<e.length;d++){if(e[d].value){f+=b+"searchTerm="+encodeURIComponent(e[d].value);f+=b+"scopeType="+a[d].value;f+=b+"sortType="+g[d].value;d=e.length}}window.location=c+f}$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").submit(function(a){a.preventDefault();submit_searchbox_WAR_sitesearchportlet_Form()});/*]]>*/</script> </div> </div> </div> </div> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["searchbox_WAR_sitesearchportlet","103"];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_103_",portletId:"103",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d1221942\x26p_p_id\x3d103\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3d\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d0\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252Finvestigations\x252Fsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness\x252F481331732"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_101_",portletId:"101",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d1221942\x26p_p_id\x3d101\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252Finvestigations\x252Fsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness\x252F481331732\x26_101_struts_action\x3d\x252Fasset_publisher\x252Fview_content\x26_101_urlTitle\x3dsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness\x26_101_type\x3dcontent"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_searchbox_WAR_sitesearchportlet_",portletId:"searchbox_WAR_sitesearchportlet",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d1221942\x26p_p_id\x3dsearchbox_WAR_sitesearchportlet\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3d\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d0\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252Finvestigations\x252Fsurvey-34-of-portlanders-may-leave-the-city-because-of-homelessness\x252F481331732"});AUI().use("aui-base","liferay-menu","liferay-notice","liferay-poller",function(a){(function(){Liferay.Util.addInputType();Liferay.Portlet.ready(function(b,c){Liferay.Util.addInputType(c)})})();(function(){new Liferay.Menu();var b=Liferay.Data.notices;for(var c=1;c<b.length;c++){new Liferay.Notice(b[c])}})()});/*]]>*/</script> <script src="http://www.kgw.com/tegna-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1507128279000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 